Ga naar inhoud

Beeper

Leden
  • Aantal items

    749
  • Registratiedatum

  • Laatst bezocht

Berichten die geplaatst zijn door Beeper


  1. TK

     

    90cm Deltastar Gregorian offsetschotel met 48v motor en eindschakelaars.

    Prima ontvangst door de kleine schotel aan de voorkant.

    De LNB vertrouw ik niet meer, deze dient vervangen te worden.

     

    Schotel is in goede staat, ik gebruik tegenwoordig een vaste opstelling.

     

    Vraagprijs 75,00 euro 


  2. Het klopt dat SRC1 1220 Mhz is, maar zoals ik al aangaf geeft die geen beeld in eerste instantie.

    Als ik via SRC3 eenmaal beeld heb, dan ook beeld via SRC1. Alleen valt het beeld dan na verloop van tijd weer weg.

    Althans, het beeld is dan niet helemaal weg, ik heb nog wel beeld op film1, maar niet meer op NPO1-3 enz.

     

    Het lijkt erop dat de LNB makkelijker in bedrijf komt met SRC3 en dat SRC1 daarmee een probleem heeft, wat wel vreemd is dat het beeld op sommige zenders dan nog wel loopt.

    BTW Openlpli 6.2 met laatste updates.

    Ben erg tevreden over OpenPli en verwacht ook niet dat dat het verschil zou maken.

     


  3. Tijd om dit topic weer eens te openen aangezien de volgende uitdaging zich weer voordoet:

     

    Ik heb inmiddels de unicable LNB vervang door een DUR-line UK124. en wederom een issue.

     

    In eerste instantie heb ik tuner A gekoppeld aan de unicable LNB met SRC1/1220 geen beeld en geen signaal. Door wat de freubelen met instellingen kreeg ik ineens wel beeld als ik tuner A koppelde aan SRC3. meteen beeld en ruim voldoende signaal.

     

    Nadat ik eenmaal beeld had kon ik tuner A weer op SRC1 koppelen, met behoud van beeld, voor even dan. Met deze setting krijg ik bijvoorbeeld wel beeld op Film1, maar niet op NPO1 etc.

    De melding die ik in beeld krijg is SID not found in PAT, erg vreemd.

     

    Ik heb nu tunerA weer gekoppeld aan SRC3 en weer beeld op de andere zenders. 

     

    Is er iets wat dit gedrag kan verklaren, kan de VU+ niet voldoende spanning leveren aan deze LNB over een kabel van ongeveer 25 meter?

    Alle tips welkom 😉


  4. Beste satters,

     

    Satelliet kijken blijft een hobby.

     

    Nu weer een uitdaging met een VU+ van een kennis. vanwege het niet meer willen starten van Oscam heb ik CCCam geinstalleerd op zowel Openpli 6 en 7.

    In de ontvanger zit een TVV kaart die altijd goed heeft gewerkt. Met beide versies Openpli krijg ik de volgende melding:

     

    CCcam online servers

    nc: can 't connect tot remote host (127.0.0.1 ) connection refused

    sh: write error: Broken Pipe

    execute error 1

     

    Wat betekent dit? heb ik te maken met een HW fout ?

    Het vreemde is dat ik deze melding op beide FW versies krijg.

    Dus CCcam wilde absoluut niet werken

     

    Uiteindelijk weer uitgeweken naar Oscam en deze start ( na enige tijd wachten ) nu op Openpli 7 weer wel op.

     


  5. Tonskidutch en Kozmoz,

     

    Dank voor jullie hulp, met deze gegevens heb ik het uiteindelijk aan de praat gekregen. De unicable LNB op tuner A maakt het verschil.

    En dan natuurlijk ook de handmatige setting van de C-tuner. Auto FBC werkt alleen met een FBC LNB die al in de software zit. 

     

    Wat wel nog een issue lijkt te zijn is dat astra 3 altijd over de FBC lnb blijft lopen en niet over de disecq op tuner B.

    de andere sats worden wel juist geselecteerd.

     

    Hoe dan ook, ik kan verder ..


  6. Hi Tonskidutch,

     

    Dank  voor de hulp helaas is het niet mogelijk om de LOF op unicable te zetten, het is een frequentie getal.

    Op basis van de SPECs van de unicable LNB zijn deze settings nu correct.

     

    In het kort, ik denk dat ik het unicable deel helemaal niet begrijp. Had ik maar een LNB gekocht die in het menu standaard is te kiezen.

    Ik heb de ILDP-40UNITWL+SR1 Pro ( Invacom ). Ik zou 4 kanalen moeten kunnen zien, maar het is er slechts 1. FSB automatisch lijkt voor de tuners C/D/E etc niet te werken.

    Als ik die handmatig configureer dan lijkt het te werken. ( tuner C handmatig verbonden met tuner A ) moet ik dan wellicht nog andere frequenties invoeren voor Tuner C ?

     

    Door het verplaatsen van de unicable LNB naar tuner A is de Disecq op tuner B wel te gebruiken. Dus er is progressie.

     

    De uitdaging nu is nog om alle 4 de streams van de unicable LNB aan te kunnen spreken.


  7. All,

     

    De configuratie van mijn opstelling is Tuner A met Disecq 1-4 voor astra1/Hotbird en Astra3. Tuner B is een unicable op Astra 3.

    Wat ik nu ook doe zowel Hotbird als Astra1 worden niet gezien door te zappen naar het kanaal.

    Ik kan de kanalen op deze satelieten wel handmatig scannen en het signaal is ruim boven de 80%. Tijdens het inscannen zie ik alle bekende zenders langskomen.

    Dezelfde zenders zijn echter in de kanalenlijst niet operationeel. Ook de FTA Duitse zenders niet.

     

    Het lijkt erop dat Tuner a bij het zappen niet word aangesproken. Iemand ervaring met dit issue ?

     

     


  8. a33, 

     

    Dank je voor het meedenken, ik heb de boel aan de praat.

    De juiste frequenties blijken 1680 en 1420 te zijn.

    Meteen beeld en weliswaar iets minder signaal als op de legacy uitgang, maar ruim voldoende, SNR van 66-76 verschillend per zender, maar genoeg voor stabiel beeld.

     

    Geen idee waarom ik ook met 1210 beeld kreeg, maar dat laat ik gewoon gaan.


  9. Als ik het goed begrijp dan wil je twee sat-signalen over een en dezelfde kabel sturen, dat zou moeten kunnen met bijvoorbeeld de invacom stacker/destacker.

    Ff Googlen op signaal combiner.

     

    gebruik dit met een dual LNB ( twee uitgangen ) en dan ben je er volgens mij.

    Een tweede kabel trekken is echter wellicht goedkoper....


  10. Oeps,

     

    Strijdige informatie. Net ge-google-d:

    OutputIFChannel1(SCR0) 1680 MHZ

    OutputIFChannel2(SCR1) 1420 MHZ

     

    Maar dat is dan van 

    IDLP-40UNITWL+S en niet de IDLP-40unitwl-SR1

     

    Dan had ik op 1210MHZ geen beeld moeten krijgen 


  11. Ik heb inderdaad de gegevens overgenomen van de manual, 

    ·       Output IF kanaal 1 (SCR0): 1210 MHz

    ·       Output IF kanaal 2 (SCR1): 1420 MHz

    ·       Lage Band Input Frequentiebereik: 10.7 ~ 11.7 GHz

    ·       LO Frequentie: 9.75 GHz

    ·       Hoge Band Input Frequentiebereik: 11.7 ~ 12.75 GHz

    ·       LO frequentie 10.6 Hz C +

     

    alleen is er bij de manuele instelling geen SCR0 te kiezen. Is er een harde koppeling tussen het SCRnummer en de frequentie?

    Er is ook nog een keuze beschikbaar voor het LNB nummer, maar wat daar de invloed van is, ik merk geen verschil als ik daarmee varieer.

     

    Configuratie modus:       geavanceerd

    Satelliet:                            23,5 Astra3

    LNB:                                   1

    prioriteit:                            auto

    LOF:                                    SCR(Unicable/Jess)

    SCR (Unicable/JESS):     Door u ingesteld

    Formaat:                            Unicable

    Positie:                               1

    Kanaal:                               SCR1

    Frequentie:                         1210

    LOF/L:                                 9750

    LOF/H:                                10600

    Drempelwaarde:                11700

    Verbonden:                         nee


  12. Beste Sat4all collegae,

     

    Onlangs bijna de totale satelliet hardware maar eens vervangen door een nieuwe set:

    VU+ uno 4K en een Inverto Unicable LNB met een unicable uitgang en een standaard uitgang, gericht op Astra3

    Twee andere standaard LNB's zijn uitgericht op Astra1 en de Hotbird.

     

    De ontvanger draait op de laatste versie van OpenPli 6.1

    Op tunerA heb ik een 1/4 Disecq naar de 3 LNB's, geen problemen met de ontvangst van alle kanalen en satellieten, met een SNR van 84.

     

    Op tuner B heb ik de unicable LNB aangesloten, een Inverto IDLP-40unitwl-SR1 ( twee kanalen unicable en een aansluiting conventioneel ).

    De keuze voor de LNB had nader gezien wel anders kunnen zijn, maar dat zou voor de werking niet uit moeten maken.

    Het probleem is dat ik in OpenPli de betreffende LNB niet kan selecteren, staat niet in de lijst helaas.

    Ik kies dus voor het handmatig instellen van de LNB, de gegevens gebruikende van de Inverto site.

    Ik krijg uiteindelijk wel beeld via de LNB, maar de SNR is slecht 42 dus veel last van blokken in beeld. Ook heb ik niet alle zenders , RTL4 wel , NPO1-3 niet.

    Niet alle transponders komen dus door en als ze door komen, dan met veel te weinig signaal. Aangezien de standaard uitgang een prima SNR waarde heeft over een Disecq switch lijkt me de uitrichting geen probleem te kunnen zijn.

     

    Ik heb het forum doorgespit en daar een thread gevonden waarin word aangegeven dat ik in het menu ook zou kunnen kiezen voor de Inverto IDLB-QUDL42-UNI1L-OPP, maar ook dan geen goed resultaat. Daarnaast al veel op internet gezocht, maar daar alleen theoretische informatie over de mogelijkheden van unicable en zo, maar niet specifiek hoe een en ander in te stellen.

     

    Ik kan bij de LNB settings nog dingen instellen zoals het LNB nummer, het SRC nummer enz, maar daar kom ik niet uit.

     

    Heeft iemand gegevens hoe ik de instellingen moet zetten zodat het wel goed gaat werken ? Of is de LNB niet in orde ?

    Bij voorbaat dank

     

     

     

     


  13. Mosterd na de maaltijd, maar had laatst hetzelfde en na de doos opengemaakt te hebben stelde ik overduidelijk twee bolle ELCO's vast in de voeding, een grote gele van 10V 4700uF en een kleinere 10V 2200uF beiden radiaal.

     

    Na die vervangen te hebben alles weer zoals vanouds.

     

    BTW dit was een reparatie van een paar euro.

     

    Symptoom was dat de powerbutton een paar keer oplichtte en daarna niets meer, geen display enz.


  14. de 50VT20 is niet gecertificeerd voor UPC CI+, maar omdat ik nu eenmaal over deze TV beschik wilde ik het toch eens proberen.

    Alle DVB-C settings ingevoerd, geen kanalen gevonden. (freq 164, netwerkid 43144 )

     

    Volgens andere berichten dien je het land op duitsland te zetten en dan vind de TV wel enkele kanalen, maar zeker niet alles, dus mijn settings zijn niet okay. Vanuit UPC geen support,vanuit panasonic ook niet.

     

    Heeft iemand deze combi aan de praat gekregen? TV was kostbaar zat, dus vervangen geen optie. Mediabox is last resort, eerst de mooie interne methodiek. ( als het kan )

     

    Iemand tips? BVD

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.