Jump to content

FCU

Members
  • Posts

    126
  • Joined

  • Last visited

  • Days Won

    1

Posts posted by FCU

  1. 1 minuut geleden, Codx zei:

     

    Nee zal de driver zijn. Probeer is een andere image of een wat oudere versie van openpli.  Wat ik mij herinner was dit er ineens na het flashen van een nieuwere image. En het is alleen bij het zappen, tijdens het kijken heb je er geen last van.  

    Sorry Codx, ik denk dat ik het niet helemaal duidelijk heb beschreven. 

     

    Ik heb het tijdens het zappen maar ook tijdens het kijken. 

  2. Beste, in het kader van durf te vragen. 

     

    Ik zie dat een aantal van jullie ervaringen hebben met de zgemma h9.2h. Ik heb het volgende probleem, tijdens het zappen naar een zender hij voor een paar seconden in slowmotion afspeelt dit blijkt normaal te zijn. 

    Echter heb ik dit ook random tijdens het kijken van een zender b.v rtl4 of sbs6

     

    Hebben jullie dit gehad en zo ja hoe hebben jullie dit opgelost😉 

     

    Zgemma h9.2h gebruik kabel van ziggo 

  3.  

    Overigens kan het niet flashen ook te maken hebben met een te nieuwe browser.. Ik gebruik op nieuwe machines altijd de FireFox Portable.

     

    als ik mijn dreambox wil flashen, dan laat ik de image in. Maar de pagina van het flash gedeelte is helemaal wit kan ook niks maar aankliken. Iemand een idee?

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.