Spring naar bijdragen

Doorzoek de gemeenschap

Toont resultaten voor tags 'ET9500'.



Meer zoekopties

  • Zoeken op tags

    Voer tags gescheiden door een komma in.
  • Zoek op auteur

Soort bijdrage


Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Vind resultaten in...

Vind resultaten die...


Datum aangemaakt

  • Start

    Einde


Laatst bijgewerkt

  • Start

    Einde


Filter op aantal...

Geregistreerd

  • Start

    Einde


Groep


Website URL


Skype


Locatie:


Interesses

5 resultaten gevonden

  1. Bitje1

    ET9500 Voeding IPS80W

    Goedemorgen Heren,.... Kan iemand mij vertellen wat voor type IC2 is in deze schakelende voeding ? Hij is helemaal weg geknald,.. Of nog beter een schema van dit modelletje Met vriendlijke groet andy
  2. Ook mijn Xtrend ET9500 start niet meer op. Het lampje in de aan/uit schakelaar knippert 5 keer. In het display staa "ET9X00". Op het scherm staat "XTREND The gateway for smart Linux tv". Geen bolle elco's, toch voeding vervangen. Ook tijdelijk met een uit een apparaat welke wel werkt. Tuners en HD eruit gehaald. Via Telnet > lsusb krijg ik het volgende: Bus 002 Device 002: ID 1a40:0101 Bus 001 Device 001: ID 1d6b:0002 Bus 002 Device 001: ID 1d6b:0002 Bus 003 Device 001: ID 1d6b:0001 Bus 004 Device 001: ID 1d6b:0001 Nieuwe bootloader geladen. Nieuw image geflashed. Iemand een idee?
  3. Zoals de titel zegt. Die cyclus blijft-ie herhalen. Verder doet de box niks, ook niet na uit- en aanzetten. Draaide prima op OpenPLi 7.0 tot een paar dagen geleden. -Voeding stuk? -Batterij leeg, dus security board probleem? (Ik meen dat die check uit de firmware was gehaald?) Wie herkent dit?
  4. Ik kan voor weinig een ET9500 HD kopen dit ter vervanging van mijn DM500HD. Ga ik er dan op vooruit of is het de moeite niet? Is er nog iets wat ik moet weten over de ET9500? Ik las iets over een sec board of voeding? Mijn dank voor de reactie.
  5. Ligfietsen

    ET9500 Harde schijf

    Een probleempje met het afspelen van bestanden. Ik heb een huiselijk netwerkje tussen een extrend ET 9500 in de living, met harde schijf en een vu solo2 met eveneens een harde schijf op de slaapkamer. Als ik op de vu een bestand afspeel geen probleem, maar als ik een bestand van de vu+ wil afspelen op de extrend, dan loopt dit steeds vast. Andersom, iets van de harde schijf van de extrend op de vu afspelen is geen probleem. Iemand raad?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid