Jump to content

Search the Community

Showing results for tags 'Vu Plus ULTIMO 4K'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Locatie:


Interesses

Found 22 results

  1. Mijn Ultimo 4K geeft geen geluid meer bij weergave van streams. Via de gele toets heb ik geprobeerd om wat instellingen te testen, maar zonder resultaat. De Solo2 geeft wel geluid bij streams. Ik gebruik al jaren de kanalenlijst met grote tevredenheid van "Hans". Waar zit het probleem eventueel?
  2. Goedemorgen, Ik weet niet wat ik verkeerd gedaan heb maar de verwijderde opnames worden sinds kort niet meer in mijn map Verwijderde bestanden (hdd/.trash), maar in Verwijderde bestanden van de map Movie (hdd/movie/.trash ) geplaatst. Ik heb van alles geprobeerd maar kom niet verder. Iemand een tip?
  3. Sinds 8 mei is er geen update meer uitgebracht voor VTI en is dus blijven steken op 14.0.3. Tot dusverre kwamen er maandelijks diverse nieuwe updates. Ik heb echt niets te klagen over de laatste versie, maar vraag mij af of VTI misschien uitontwikkeld is?
  4. Sinds kort start mijn Ultimo 4K iedere dag automatisch op vanuit deep sleep om 10.00 uur. Ik heb gezocht naar een app of instelling die dat zou kunnen veroorzaken, maar kan het niet vinden. Hebben jullie een suggestie wat de oorzaak zou kunnen zijn?
  5. hallo een vraagje als ik een zender lijst in mij vu plus zet wordt hij elke dag overschreven door kanaal digitaal wat staat er verkeerd in de vu plus dat hij mijn eigen zenderlijst niet onthoud. gr gert
  6. Beste Forummers, Ineens begint de VU+ Ultimo4k te stotteren met time shift en wil geen beeld meer weergeven. Een paar harde resets (knopje op achterkant uit) en hij geeft weer beeld. Maar.... het menu is nu half Grieks/half Engels geworden. Ineens hebben sommige knoppen een Griekse naam en sommige een Engelse. Software update 14.0 gedaan. En nu doet het hele apparaat niets meer. Start niet meer op. Ook niet na harde resets. Is dit een bekend probleem?
  7. Ik wil het 1e opstart/splash logo van de ultimo 4k veranderen, dat is nu blaauw/lichtblaauw/wit. (fabriekslogo). M.a.w. ik wil er een eigen (mooier) logo in plaatsen. Ik heb al van alles gegoogled en geprobeerd maar het lukt mij niet. Wie kan en wil mij hierbij helpen. Bedankt alvast voor de te nemen moeite. Wim
  8. Ik heb sinds een aantal dagen de VU+ Ultimo 4K Ik heb Kanaal 1( NPO1) als opstart zender geselecteerd. Maar, Als ik de tuner opstart dan zie ik eerst NPO1 verschijnen, maar direct daarna gaat hij naar kanaal 11 (RTL Z) Wat moet ik doen om alleen NPO1 als opstart kanaal te krijgen?
  9. Ultimo 4k, openpli, na updaten staan de bouqetten achterstevoren, dus het eerste bouqette is de laatste, en de laatste word de eerste, heel onhandig. Wat doe ik verkeerd?
  10. Ik heb hier een probleem met de DVB-C/T2 tuner in de VU Plus Ultimo 4K, deze staat momenteel ingesteld als DVB_C tuner. Ik kan scannen, kijken, opnemen enz, doch als de VU in deep of gewone stand-by gaat, wordt de Tuner telkens gedeactiveerd. Ook vreemd dat het hier om een enkele tuner gaat, maar die 2 keer voorkomt in de Tuner instellingen als Tuner I en Tuner J Het betreft een DVB-C NIM(TT3L10) (Multitype DVB-C/T2) | Openpli-7.1-release-2019/10/07 Tips zijn welkom
  11. Ik wil graag in een logeerkamer een ontvanger koppelen aan mijn Ultimo 4k. Snap intussen wel hoe ik dat kan doen, ondermeer door dit onvolprezen forum. Maar kan ik daartoe iedere Vu+ ontvanger aanschaffen, of iedere Enigma 2 ontvanger. Kortom, Wat zou een goedkope, maar degelijke ontvanger zijn. Heb de zoekfunctie uitgebreid gebruikt maar vond 123 niet direct een antwoord. Dank en excuses wanneer ik het antwoord simpeler had kunnen vinden, Peter
  12. Mijn Ultimo 4K gaf af en toe geen beeld en in eerste instantie zocht ik de oorzaak bij de Denon receiver of een slechte hdmi kabel. Inmiddels doet de ontvanger het helemaal niet meer, flashen lukt wel, maar daarna weigert de Ultimo weer beeld te geven. Op de display zie ik dan wel wat info. In juli 2017 heb ik deze ontvanger in Nederland gekocht en vraag mij nu af of er nog garantie op rust. Uiteraard zal de winkel mij dat kunnen vertellen, maar misschien hebben jullie wat informatie voor mij. Welke reparatiedienst raden jullie trouwens aan als ik geen garantie meer heb?
  13. Heb mijn Ultimo 4K in een dichte kast staan zonder glas in de deur. Hierdoor een versie aangeschaft waarbij de bluetooth AB zat. Nu is het zo als ik de ontvanger aan wil zetten, moet ik steeds de deur open maken en heb aanzetten. dan gaat de ontvanger connecten met de AB. Pas daarna kan ik met de deur dicht zappen. Aanzetten met de AB lukt niet met de deur dicht. Heb ik iets niet goed ingesteld?
  14. Ik loop hier te stoeien met bovenstaande combi in een ultimo 4k, met pli 7.1 In slot 1 werkt de dual s goed, maar dan werkt de fbc kabel in slot 2 niet goed, althans hij heeft dan maar 3 tuners, de andere 5 werken dan niet goed. Als ik de kabel tuner in slot 1 doe, dan werken alle 8 tuners goed, de s tuner in slot 2 geeft dan geen beeld, op fta zenders, zegt wel dat ie signaal heeft maar kan niet zoeken/scannen, vreemd allemaal. Zie ik iets over het hoofd, doe ik iets verkeerd, of kan deze combi helemaal niet.......?
  15. All, Ik heb sinds kort een 4k OLED TV gekocht en nu kan ik eindelijk mijn Ultimo 4k tot zijn recht laten komen. Gaat de duitse HD+ module CI+ en smartcard die bij diverse sat boeren te koop is zonder problemen werken op mijn VU+ met het laatste VTI image? Of moet ik ergens rekening mee houden? Ik heb een Ziggo irdeto smartcard in de kaartlezer zitten, kan deze samen met deze HD+ module overweg? Ik wil graag de Formule 1 in 4k gaan bekijken zodoende deze vraag dus. Audio haal ik lekker van Radio 5 Live. Hoogie
  16. Ik probeer om de CCcam versie 2.3.2 op een VTI image draaiend te krijgen met mijn Ziggo kaart. Dat valt nog niet mee. Ik heb de ipk gedownload en zie deze ook in het VTI cam centrum. Ik kan hier ook voor kiezen d.m.v. het groene vinkje ervoor maar de kaart geeft geen beeld. De ipk die ik gebruik is voor een arm versie dus dat kan het niet zijn. Iemand hier nog een idee of tips over?
  17. De VU+ Duo 4K aansturen via een Harmony hub om deze in- en uit te schakelen werkte niet bij mij. Het bleek dat in de Harmony database de VU+ Duo 4K wel beschikbaar is, maar er ontbreken blijkbaar codes in de driver om de Duo op deze manier aan te sturen. De oplossing is om in de Harmony app de Vu+ Ultimo te selecteren. Daarna kan Harmony de Vu+ wel gewoon aansturen.
  18. hallo weet iemand welk onderdeel dit is? zie foto! deze is door gebrand en misschien kan ik deze nog vervangen.
  19. Beste, Ik draai sinds een week 14.0.2 VTI op mijn Ultimo 4k. Nu had ik bij de vorige versie van VTI (13.x) onderin beeld bij de on screen overlay een aantal tuners staan: A-H (voor DVB-C) en I-P voor DVB-S. Deze kleurden op als ze in gebruik waren. Bij 14.0.2 zie ik geen lijst met tuners in de on screen overlay. Is dit op een of andere manier terug te brengen? Dank voor uw reactie. Hoogie
  20. Ik heb een raar probleem. De picon folder usr/share/enigma2/picon gebruik ik voor de picons. Picons voor Ziggo zijn zichtbaar, echter satelliet kanalen krijg ik geen pions te zien. Deze satelliet kanalen pions download ik via applicaties, picon manager. Iemand enig idee waarom ik geen pions zie ?
  21. Beste forumleden, Ik heb mijn VU+ Ultimo 4k een upgrade gegeven naar VTI 14.0.2 en de plugings zijn ook allemaal geüpgraded. Tot mijn vreugde werkte de EGP op de freesat zenders (28,2 Oost) nu ook naar behoren, op 1 zender na.. Channel 4 blijft enkel de huidige uitzending en de komende (of vorige) weergeven. Channel 4+1, Channel 5, ITV, ITV2 etc, geven wel allemaal de EPG info aan voor de komende dagen. Ik heb de EPG database in de gui al weggegooid, en na een tijdje is de EGP database weer vol, maar enkel Channel4 niet dus. Iemand enig idee waar dit aan ligt? Dank! Ik bedoel natuurlijk de EPG (electronic program guide), typo EGP
  22. Mijn Ultimo 4K is uitgerust met een FBC satelliettuner. Op de twee ingangen zijn 2 kabels aangesloten die op hun beurt weer verbonden zijn met twee Spaun diseqs. Die leveren ieder de 19,2 23,5 28.2 en 13.0 posities. Als ik een zender opneem van de 19.2 28.2 of 13.0 positie, zijn de meeste zenders van de 23.5 positie grijs en dus niet bereikbaar. Ik krijg dan de melding "geen vrije tuner beschikbaar" Na enig heen en weer zappen lukt het soms om toch een grijze zender te ontvangen. Ik had het vermoeden dat een of meer kabels kabels tussen de diseqs en de schotel defect zou zijn. Ik heb dus mijn Solo 2 aangesloten op de kabels en alle 8 posities één voor één gecontroleerd. Deze kwamen allemaal goed door. Ik denk dus dat er sprake kan zijn van een softwarefoutje in de Ultimo 4K. De configuratie van tuner 1 is identiek aan die van tuner 2. De rest van de tuners staan op automatisch. Wie heeft er goede raad voor mij?
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy