Jump to content

Search the Community

Showing results for tags 'openpli'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Locatie:


Interesses

Found 4 results

  1. Luitjes Al lange tijd heb ik een VU+ Solo2 met openPLi. Helemaal fijn. Recent naar OpenPLi 7.2 gegaan. Canal Digitaal abbo, met CCCam320. Geen card-sharing oid. Ik maak veel gebruik van opnames (op een interne HD). Naast wat picons, geen poespas op de box ingeinstalleerd. Nu sinds enige tijd, merk ik dat als ik twee zenders tegelijkertijd opneem, dat het beeld schokkerig is (met artifacten) of dat er zelfs stukken van meerdere seconden ontbreken. Ik merk het zelfs als ik één opname heb lopen, en naar een andere zender kijk. Dit was eerder niet zo. Ik kon zonder problemen wel twee zenders opnemen, en een derde kijken. Wat zijn de ervaringen van andere VU+ Solo2 / OpenPLi gebruikers? Kan je twee zenders te gelijkertijd opnemen? En een derde (op een zelfde transponder) kijken? Is CCCam320 inefficient met CPU resources? Is een andere (efficientere) Cam aan te bevelen? Zijn er verbeteringen mogelijk? thx
  2. Beste meedenkers, ik heb mijn perfect werkende Vu+ ultimo kapot gerepareerd middels een mislukte update. Dat deed ik toch al vaker, maar nu kwam-ie niet meer terug opgestart, het enige wat ik nu nog zie is een Vu-TI opstart scherm. Ik heb al geprobeerd om op te starten met een USB stick met de open-Pli er op, op de display op het apparaat zie ik dat de stick gezien wordt maar verder gebeurd er niets. Met deze stick + inhoud zette ik de Open-Pli er ook op enige tijd geleden. Dus, wat te doen ? Is er iets aan te doen ? Ik zoek me wild op het www maar ik kan er niet veel over vinden, dan wel ik gebruik de verkeerde zoektermen. Wie geeft me een hint ? Als er een bedrijf of iemand is die me hier mee kan helpen dan ook graag. bvd.
  3. Ik ben er jaren geleden mee aan de gang gegaan en kreeg het toen wel voor elkaar, alleen ik ben deels vergeten hoe dit alweer moest. Wat ik wil doen: Een map: 'film' op de Windows 10 pc delen met de HD51 satelliet reciever. Ik weet dat SMBv1 niet meer word ondersteund door W10, maar SMBv3 wel...... Als ik daar iets wil van installeren staat er dit: Ik gebruik mijn huidige account van W10 via de OpenPLi image met dus ook een ingestelde wachtwoord: Maar het werkt dus niet..: Vergeet ik iets en waarom staat er bij Windows onderdelen alleen SMB Direct en geen SMBvX
  4. Beste mensen, Ik heb met veel plezier reeds jaren een satellietreceiver begonnen met Clarktech 5100 C, wat later overgeschakeld naar Openpli ,via MK Digital ( xp1000)en nu OctagoSF8 HD echter een steeds weer kerend probleem is bij het opnemen via de externe harde schijf nu een Toshiba 1T er echter na een tijdje problemen komen. Bij opname vermeld de receiver "schijffout, of soms "harde schijf" vol hoewel er nog maar 20% opgenomen staat op de HD de opnames vallen na een korte tijd bv 30 minuten stil. Soms lukt het wel soms niet. Een andere externe schijf geprobeerd maar na korte tijd terug het zelfde probleem. Wat zou ik hier aan kunnen verhelpen. Dank bij voorbaat. Johan uit Brugge
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy