Jump to content

Search the Community

Showing results for tags 'vu plus duo 2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Locatie:


Interesses

Found 36 results

  1. Ik heb al geruime tijd mijn box draaien op de laatste Pli software. Ik wil nu wel eens switchen naar Vti. Is er een mogelijkheid dat ik mijn gehele Pli image kan back uppen en Vti kan installeren. Zou de Vti image me niet bevallen, dat ik in een keer mijn oude Pli image geheel weer kan herinstalleren zonder dat ik weer alles opnieuw moet herinstalleren
  2. Kan ik in een skin=> Vali HD Nano iets veranderen. ik wil namelijk in mijn zenderlijst iets veranderen. achter iedere zender staat wat er op dat moment wordt uitgezonden.kan ik dit gedeelte van kleur of van tekstgrote of …….veranderen
  3. In mijn vorig topic kloeg ik aan dat ik bij het bekijken van een opname vaak last had van blokvorming. Dit gebeurde tijdens het bekijken van een nog lopende opname. Op advies van Tonski overgeschakeld naar VTI. Vroeger nog gebruikt, maar ik dacht dat het geleden was van VTI 10 of 11. Het valt me op dat de algehele beeldkwaliteit standaard wat beter is op mijn OLED tv, vergeleken met OpenATV. Ik ga er dus even verder mee. Tot nu toe zijn de blokjes ook verleden. Helaas enkele dingen enorm veranderd vergeleken met vroeger, dus schiet ik even de vragen hier op jullie af... Ten eerste de EPG: In de standaard skin die meekomt met een nieuwe installatie van VTI, heb ik slechts zenders op één beeld. Ik wil CoolEPG niet installeren, want daar werken de “autotimers” niet mee. Bestaat er een optie om de standaard “grafische multi EPG” zodanig in te stellen zodat je een stuk of 10 zenders tegelijk kan bekijken? Er is een hele hoop van kanalen (zeker die van Telenet) waarvan geen/erg beperkte EPG info zichtbaar is. Ik downloadde EPG importer, zette in bronnen alle bronnen aan die ik wens. (Duitsland basic, België en NL basic en vooral ook Telenet DVB-C). Na importeren, zowel handmatig als automatisch vindt het systeem slechts 0 bronnen. Natuurlijk schieten we zo niets op wat de volledigheid van het EPG betreft. Wat is hier de oplossing voor? tnx alvast, Gert
  4. Enkele weken geleden heb ik me zo'n Netatmo weerstation aangeschaft. Prachtig apparaat. Met Corona tijd genoeg om mijn Vu+je eens goed op orde te brengen. Zo was ik vandaag oa mijn LCD4Linux nog wat aan het finetunen. Kom ik daar nu allerlei zaken tegen over die Netatmo... Het zou me best handig wezen dat enkele gegevens van mijn binnen en buitenklimaat in de stand-by stand op mijn LCDtje staan. Er schijnt een plugin voor nodig te zijn om die boel werkend te hebben op de Vu+. Bestaat daar nog ergens een actuele plugin voor? In de feed niet te vinden en al wat je online vindt is al zeker 4 jaar oud. tnx Gert
  5. Zoals ik mijn vorig topic (Welkom VTI14...) al vermeldde, heb ik momenteel met mijn nieuwe VTI setup een probleem om de picons op mijn volledige OSD allemaal zichtbaar te krijgen. Hoever sta ik... Mijn Picons haal ik van de site www.picons.eu. Op mijn vorige OpenATV installatie gebruikte ik precies dezelfde zenderlijst en picons als nu en die deden het telkens feilloos. Ik probeerde intussen zowat alle types picons die op die picons.eu te vinden zijn. Altijd en overal hetzelfde probleem: op het LCD4Linux schermpje zijn de picons bij elke zender zichtbaar, in de zenderlijst, EPG, taakbalk,... kortom het hele OSD van de ontvanger geeft er maar enkelen weer. Zelfs bij mijn openwebIF op de computer zijn ze allemaal zichtbaar. Wat mij nu opgevallen is: alle bestandsnamen van de gedownloade picons beginnen met 1_0_1. De SD kanalen die nog voorkomen in mijn lijst, beginnen ook telkens met 1_0_1 en laat nu net die het wel prima doen. De referentie van de HD kanalen begint telkens met 1_0_19 en die werken niet. Dat zijn natuurlijk 95% van mijn vaak gebruikte zenders. Blijkbaar heeft het OSD van VTI daar problemen mee. De piconfolder van LCD4Linux verwijst naar precies dezelfde locatie als de piconfolder in VTI zelf: usr/share/enigma2/picon/, dus dat is OK. Een gekende bug in VTI??? Bestaat er nu eventueel een picon lijst waar de HD picons wel met die 1_0_19 beginnen? tnx Gert
  6. ik heb nog diverse films op een externe harde schijf staan .ik wil deze op mijn interne harde schijf zetten.de films zijn alle een VOB bestand.Ik wil deze bestanden via FTP naar mijn interne harde schijf zetten. moet ik deze VOB bestanden eerst nog naar een andere extentie laten overschrijven of …..
  7. Als de jongens van onze vlaamse kabelaar er straks voor gaan zorgen dat de Deltacam onbruikbaar wordt, ga ik vaker "belangrijke" dingen moeten gaan opnemen op de Vu+ ipv op de tv zelf (ik wil de opnames overal in huis kunnen bekijken). Gezien het Coronavirus en de Lock-Down hier in België tijd genoeg om wat te knutselen. Ten tijde van het TVV abonnementje en later FTA had ik wel vaker blokjes in beeld, stukjes die verdwenen waren enz. Steeds gedacht dat dit de nadelen waren van een Sat. schotel. Tegenwoordig zit in mijn VU+ Duo2 een officiële Telenet CI+ kaart en een DVB-C tuner. Ook hier weer die blokjes af en toe. Wij nemen bijna dagelijks programma's op op de interne HDD van onze Loewe Bild 5 tv. Never ever blokjes. Op dit forum zoekende naar een gelijkaardig geval kwam ik dit topic tegen: Klik. Een gelijkaardig verhaal, doch andere decoder en ander operating system. Eigenlijk nooit echt een bevestigde oplossing op gekomen. Even de situatie hier thuis samengevat: Een Vu+ Duo2, draaiende op OpenAtv 6.3. Staat ook nog ergens iets van Oscam op dat voor niets meer dient. De CI+ van Telenet zit er immers in. Blokjes zowel op FTA DVB-S als via DVB-C gedecodeerd middels die Telenetkaart. MAAR enkel bij opnames. Live kijken lijkt geen problemen te geven. Harddisk is zeer onlangs nog veranderd naar een groter type, dus in principe kan die niet te veroorzaker zijn. Met de vorige harddisk was het probleem ook al aanwezig. Welke tips kan ik nog uitproberen... tnx Gert
  8. kan ik via externe harde schijf een film afspelen via de Vu duo 2
  9. Hallo ik heb VTI 13 draaien en had er bij de vorige versies ook last van. Onvolledige epg lijst. Als ik op epg druk bij een zender krijg ik soms niets te zien, soms enkel het huidige programma en aansluitende programma en soms de volledige lijst tot enkele dagen verder. Ook bij FTA zenders is dit het geval. Wat kan ik hieraan doen?
  10. In mijn Duo2 heb ik een Telenet cam met ingeschoven Telenet kaartje perfect werkend onder OpenATV. Nu heb ik ontdekt dat, ondanks dit een CI+ module is, ik de daarmee gemaakte opnames op andere toestellen kan afspelen, dan wel kan bijhouden. Heel erg nuttige oplossing. Nadeel: je kan slechts 1 uitzending per keer opnemen. Ik loop nog steeds met het plan eens te upgraden naar een Duo 4K, of Ultimo 4K. In dat geval kan ik een FBC DVB-C tuner plaatsen die met 8 DVB-C kanalen tegelijk kan werken. Erg fijn, maar niet als je weet dat de kaartjes van Telenet maar een kanaal per keer toelaten. Ik herinner me vaag dat, toen ik vroeger TVV abonnee was, ik een kaartje zonder cam in de decoder had en middels één of andere softcam kon ik van verschillende kanalen tegelijk opnemen. Het is zo lang geleden dat ik het me nog amper kan herinneren hoe ik dat nu weer gedaan heb. Nu goed, als Telenet abonnee, kan ik 1. De cam achterwege laten en de Telenet kaart laten werken dmv een Softcam? 2. Is het op die manier te doen om meerdere versleutelde kanalen tegelijk op te nemen? tnx Gert
  11. Heb een Vu Duo 2. Heb nog een 3 derde Ziggo Irdeto smartcard. Aangezien mijn beide kaartlezers al bezet zijn, de vraag of de Vu Duo 2 ook een Quantis interactieve Ci module aankan.( zodat ik de 3 smartcard via de Module kan gebruiken ). Op dit moment heb ik Pli software op de Vu Duo2 staan. Als dit niet met Pli software werkt misschien wl met bv ATV of …….( vul zelf in ).
  12. Hoeveel zenders kan ik met oscam tegelijkertijd decoderen? Ik gebruik twin tuners, dus meerdere zenders tegelijk ontvangen is geen probleem maar als ik 3 zenders tegelijk wil decoderen loopt de vu vast
  13. Hoi, ik heb drie VU+duo2 toestellen. Ik zou op alle drie toestellen met één canal digitaal kaartje willen kijken. (dus interne cardsharing) Ik heb begrepen dat dit met oscam zou moeten lukken. Ik heb op het forum al veel hierover gelezen en geprobeerd maar het lukt niet. Ook het PDF-bestandje hierover geprobeerd maar helaas. Kan er iemand mij stap voor stap op weg helpen?
  14. Is het mogelijk om vanaf een tablet naar vu+ duo2 te streamen, zoals bij chromecast?
  15. Hi, Ik heb een VU+ duo al een tijdje maar krijg het iet goed aan de praat, kan maar een van de 2 koppen op de schotel ontvangen, en geen van de opties gebruiken om te koppelen met internet. Schijnt dat je verstand moet hebben van Linux, en de opera browser is voor mij niet mee te werken.... Ik heb eer te weinig verstand van :-(. Ik heb dus een mooi apparaat waar ik weinig tot niets mee kan. Zoek iemand die het voor (met) mij goed draaiend kan krijgen in de buurt van Loenen aan de Vecht.
  16. Beste forummers, Ik zit even met de volgende vraag cq probleem. Enige tijd geleden heb ik een Vu+ Duo 2 Satelliet ontvanger tweedehands gekocht. Deze heeft een dual dvb-s2 tuner en een dual dvb-t2/t/c tuner voor de kabel. Bij het ophalen was hij aangesloten op de kabel en werkte perfect, dus gekocht. Thuis aangesloten op twee kabels naar de dvb-s2 tuner en perfect beeld. Echter indien ik 1 zender opneem ging de rest op zwart. Door een verbouwing moest de schotel van het dak, gisteren weer geplaatst en uitgericht. Echter hetzelfde probleem. 1 zender opnemen, de rest blijft op zwart. Tuner A & B geven een goed signaal en worden ook door de ontvanger herkend. Wel heb ik de dual dvb-t2/t/c tuner eruit gehaald aangezien ik deze toch niet gebruik. Ook moet ik vermelden dat er VTI software opstond en ik er open PLI 7.1 heb opgezet. Mijn vraag aan jullie is wat er aan de hand kan zijn, verkeerde instellingen? Welke ik al een aantal keren heb nagekeken.... Ik heb zelf geen idee meer waar ik het moet zoeken, dus graag jullie hulp. Alvast mijn hartelijke dank. Ps, zie verder de twee foto's. Met vriendelijke groet, Henk
  17. Beste forummers, Een vriend van me heeft precies dezelfde ontvanger als ik: een Duo 2. Nu is er vorige week water door zijn coaxen gelopen, knal op het moederbord. Hij heeft het snel droog en proper gemaakt, doch schade was er natuurlijk: de box doet buiten het standby lampje niets meer. Ik weet dat een gecorrodeerde print iets onbetrouwbaar is, maar zou toch graag willen weten waar de onderbreking zit. Een elektrisch schema weze natuurlijk wenselijk in dat oogpunt. Heeft er iemand toevallig dergelijk document in bezit? Evenzeer handig tegen dat mijn eigen ontvanger ooit eens iets mankeert. tnx Gert
  18. als ik aan het zappen ben, van zender , valt me op dat dit de laatste tijd trager gaat als eerst. zie dat af en toe ff het tandwieltje te voorschijn komt. heb Pli 4 als software ( + laatste update ) + oscam is dit een software probleem of iets anders
  19. Zorba

    vu plus duo 2 vuduo²

    Wat kan er fout zijn, ik heb openpli 7.1 geinstaleerd en cccam daar draaid alles normaal tot er plots een freeze komt en dat is de cccam met geen stokken te herstarten blijft zwart, schakel ik mijn toestel uit en start hem na een paar uur op dat is er niets aan de hand wat gebeurt er feitelijk zou die box temperatuurproblemen hebben soms? is vervelend ,ik moet dan overschakelen naar oscam om naar mijn officiele kaarten te kunnen kijken, maar dan werkt mijn internsharen niet meer. Ik ben al dagen aan het klooien om mijn intern sharen aan de praat te krijgen op oscam maar niets lukt kan iemand mij helpen om eens haarfijn uit te leggen hoe dat in zijn werk gaat. waar mijn kaarten in zitten heeft IP 192.168.2.106 die moet hij door lussen naar 192.168.2.105 en 192.168.2.107. Wat moet ik juist invullen in oscam editor, Ik heb de handleiding van de transponder gedownload maar nog is het mij niet duidelijk.ik zou graag dit onder de knie krijgen Alvast bedankt voor de repliek.
  20. Ik zou graag via mijn netwerk opnames bekijken die op een andere hdd opgeslagen zijn hetzij op de pc /of op een andere box ,ik heb me al suf gezocht ,ik weet dat het kan maar vind niet waar ik dat moet instellen,ook waar ik bij het opstarten van de box mijn tv automatisch mee opstart. Na open pli 7.1 geinstalleert te hebben is deze functie verdwenen en ik vind ze niet meer terug alvast bedankt voor jullie reakties zorba
  21. Hallo, ik heb een vuduo2, deze loopt elke dag wel een of meerdere keer vast, maakt niet uit wat er voor is ook tijdens opname en zappen naar andere zender of omschakelen naar teletekst, ik heb er openpli 6 van 2017 op zitten apparaat wordt niet te heet. heeft iemand een idee wat er zou kunnen zijn . mvg atema
  22. Sedert geruime tijd doet zich het volgende voor: De Cccam valt na enkele uren uit en is niet meer te heropstarten ,ik heb reeds open pli 7.1 en 6.1 en 5.1 erop geplaatst en steeds doet zich dit voor. Na een nachtje slapen is er echter geen vuiltje aan de lucht en werkt alles terug ook internsharen ,tot hij na enkele uren terug uitvalt, ik gebruikt officiele kaarten van tv vlaanderen en Canaal digitaal en die werken dan ook niet meer zodat ik indien ik wil kijken mijn Cam moet gebruiken i.p.v. det cardsloten.Ik heb nog twee receivers en daar doet het probleem zich niet voor als ik in deze de kaarten stop nl: Xtrend en Dreambox met de zelfde image en Cccam als in de Vu duo2.Het lijkt of er warmte me gemoeid is? dat de cccam uitvalt ,weet iemend wat hier de reden kan van zijn ,vroeger nooit problemen gehad met de vu
  23. Tsja, waar moet je dit plaatsen, bij schotels, algemeen of hier? Op de duo2 de oeroude pli vervangen door de nieuwste. Was een kwestie van totaal nieuw alles erop, dus foto's gemaakt van alle instellingen en de tuner meegenomen naar een bevriende installateur die dit vele tientallen keren gedaan heeft, want ik was wat huiverig voor als ik iets fout zou doen. Thuis alles weer aangesloten (de VU natuurlijk niet aan bij het aansluiten van de LNB-kabels) en de tuners A en B voor de vaste opstelling probleemloos. Bij tuner C voor de gregorian alle satellieten van de bigbisat opnieuw ingevoerd volgens de instellingen op de foto's. De draaibare stond op op CBC op 46 oost dus dat ook weer als zodanig weer ingevoerd en idd. beeld van CBC . Vervolgens checken of hij goed wil draaien naar 16 oost, maar nee, geen beweging, dus weer naar CBC en dus beeld. Gekeken wat er mis kon zijn en zag dat ik de zaak per ongeluk op "gebruik usals" had gezet. Dus aangepast naar geen usals. Mooi beeld op CBC en draaien naar 16 oost. Geen beeld of beweging, dus terug naar CBC. Maar op CBC 46 oost opeens geen beeld meer en 0% ontvangst, ook op de signaalzoeker. Heb alles wat ik kon bedenken al geprobeerd met steeds herstarten, interface van de stroom, coax opnieuw aangesloten, terug naar usals en noem maar op, maar de C-tuner met de gregorian doet niets meer. Iemand een verklaring? En advies om hem weer te laten werken?
  24. Op mijn duo2 draai ik al een tijd OpenATV (sinds kort versie 6,3). Werkt perfect, maar ik krijg wegens een bug in de app Vu+Player op de AppleTV niet aan de praat. Een vriend van me testte precies hetzelfde op een Duo2 met VTI11 en hier loopt de Vu+ player feilloos. Mijn probleem met VTI is ooit geweest dat ik de VFD niet goed kreeg en dat VTI niet alle DVB-C kanalen van Telenet vond (jaren van VTI weg, dus geen idee hoever die problemen momenteel staan) Voorlopig zijn die Telenet kanalen niet zo belangrijk, maar omdat openATV echt feilloos werkt op het sturen van die Apple app na wou ik proberen of ik naast OpenATV geen VTI kon draaien? Kan dat en is het ergens beschreven hoe ik te werk moet gaan? Of is het gewoon makkelijker de volledige openATV te back-uppen en desgewenst de openATV terug flashen en back-up terugzetten? tnx Gert
  25. Al enige tijd heb ik met slecht weer blokkerig beeld met mijn VU+ duo 2 op de Nederlandse zenders, dus telkens gedacht "ik moet die schotel toch maar eens beter uitrichten" Maar sinds vandaag ook met minder slecht weer een blokkerig beeld alsof er een flinke onweerwolk tussen de satelliet en mijn schotel hangt, kijk ik op de Duitse zenders of bijv. op discovery dan geen enkel probleem. Dus maar eens geprobeerd de schotel beter uit te richten maar verder dan een SNR van 81% en een AGC van 80% kom ik niet en het blokkerige beeld blijft. Dus de ander ontvanger (een solo) maar eens op deze kabel aangesloten en perfect beeld. Dus het probleem moet hem dan in de VU+ duo zitten. Het vreemde is de problemen zich eigenlijk alleen maar op de Nederlandse zenders voordoet (1 t/m 6) zet ik hem op RTL7 dan probleemloos beeld maar veronica op 8 weer blokkerig beeld. Dus kan eigenlijk nog niet bedenken wat er nu aan de hand kan zijn. Wie heeft een idee wat dit kan zijn? De ontvanger al een keer opnieuw opgestart maar dat gaf geen resultaat wat gegevens Image Openpli 4 van 23-08-2015 Kernelversie 3.13.5 enigma van 01-09-2018 release 4
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy