Spring naar bijdragen

Doorzoek de gemeenschap

Toont resultaten voor tags '4k'.



Meer zoekopties

  • Zoeken op tags

    Voer tags gescheiden door een komma in.
  • Zoek op auteur

Soort bijdrage


Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Vind resultaten in...

Vind resultaten die...


Datum aangemaakt

  • Start

    Einde


Laatst bijgewerkt

  • Start

    Einde


Filter op aantal...

Geregistreerd

  • Start

    Einde


Groep


Website URL


Skype


Locatie:


Interesses

1 resultaat gevonden

  1. Beeld en geluid van mijn nieuwe Duo 4K vallen af en toe uit, soms met eerst een deel van het beeld op groen, en meestal met wat geknisper en een harde tik in het geluid. Het fenomeen doet zich tamelijk random voor, zo ongeveer een of twee keer per dag, zowel bij opnames als bij live-tv. Ik kan er geen systematiek in vinden. De temperatuur van de CPU schommelt rond de 44 graden. In de overzichten van het memory-gebruik valt me niets op (maar ik heb geen referentie van wat normaal is). Iemand een idee waar dit aan ligt en wat er aan te doen is? Image is OpenPli, steeds met nieuwste updates.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid