Jump to content

Search the Community

Showing results for tags 'linux'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

There are no results to display.

Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Locatie:


Interesses

Found 8 results

  1. Beste goeroe's, Op mijn "nucje" staat Ubuntu. Ik heb echter een wired en wireless verbiinding. Wired met een vast IP 2.10 Wireless een dhcp-tje, 2.100 Ik heb geprobeerd wifi uit te zetten (gelezen op internet) met; sudo nano /etc/NetworkManager/conf.d/default-wifi-powersave-on.conf By default there is: [connection] wifi.powersave = 3 Change the value to 2. Reboot for the change to take effect. En dus ingesteld op 2... Possible values for the wifi.powersave field are: NM_SETTING_WIRELESS_POWERSAVE_DEFAULT (0): use the default value NM_SETTING_WIRELE
  2. Omdat mijn PI niet meer op geen enkel manier te benaderen was heb ik de knoop door moeten hakken en ben nu bezig om alles op een Gigabyte te zetten alwaar ook Domoticz op staat. Maar... Ik heb een switch die schakelt tussen mijn Windows en Ubuntu en dat gaat voortreffelijk. Ubuntu moet echter in de meterkast komen, so far so good. Dus koppel ik alles los, plaats het in de meterkast en krijg vervolgens geen verbinding (middels Putty). Wat blijkt, in het bios kun je de voorkeur opgeven vanwaar Ubuntu moet worden opgestar
  3. Geacht forum. Mijn vorige huiseigenaar heeft een schotel (gericht) aan de muur achtergelaten. Ik heb een rebox re4220 aangeschaft en warempel ik krijg ca 300 FTA's. Het is me niet geheel duidelijk waar de vorige eigenaar op gemikt had, (Italiaan), maar ik krijg veel engelse zenders, en dat wil ik ook. Echter de Rebox blijft maar op de Astra3 mikken intern zo lijkt en de Engelse zenders staan toch echt op Astra2 dacht ik. Ik kan geen fastscan doen (kan wel maar dan geen resultaat) dus ik doe een 'blind search' en krijg dan ca 300 FTA's, waarvan vele dubbel of afgeleiden ervan, bijv
  4. Ik heb een PI ingezet voor mijn meterstanden. Met enige regelmaat valt deze uit en soms heb ik dat erg laat (enkele dagen) pas in de gaten. Meestal voldoet een reset, voeding even eraf. Is er een routing dat ik de PI kan pingen en bij geen ping dat ik een mailtje kan genereren? Dat zou met mijn Windows tablet wellicht kunnen of met mijn linux pc-tje waar Domoticz op staat.
  5. Hallo allemaal,,kik messenger voor linux bestaat dat,
  6. Mij is dit binnen Linux Mint niet meer gelukt sinds de interface een paar jaar geleden werd vernieuwd. Het lijkt allemaal naar behoren te werken, behalve dan dat mijn stem aan de andere kant van de lijn niet gehoord wordt. Met het verschijnen van LM20 hoopte ik dat het probleem verholpen zou zijn, maar helaas is dat niet het geval. Het lijkt samen te hangen met het gedrag van de zogenaamde Echo/Sound Test Service. Deze test call kan gemaakt worden vanaf de contact list, maar ook vanaf de Audio & Video Settings pagina. Vanaf de settings pagina werkt het prima en komt mijn stem p
  7. Ik probeer een blauwe RTL-SDR 820T2 stick werkend te krijgen op een debian 9 VM met de Nederlandse DVB-T2. Wat heb ik gedaan. Debian 9 VM opgestart stick in de usb, passthrough ingesteld apt-ger update/apt-get upgrade ls /dev/dvb, dan krijg ik netjes terug: adapter0 apt-get install dvb-apps cd /usr/share/dvb/dvb-legacy/dvb-t/ Ik heb de bijgeleverde nl-All configuratie bestand aangepast met de volgende waardes, die komen van digitalbitrates, vroeger kon je die info ook op radio-tv-nederland vinden maar helaas niet meer. T2
  8. gisteren een rolling upgrade van Thumbleweed gedaan en herstart pC is heel traag en on screen buttons en het grafisch scherm is pas heel laat zichtbaar en deels zichtbaar heb nog nergens kunnen vinden waar dat eventueel door komt maar ik denk dat ik de installatie met een wel werkende nieuwe versie ga vervangen Leap 15.2 normaal houdt ik de /home origineel dat zou toch moeten kunnen bij herinstallatie?
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.