Jump to content

Search the Community

Showing results for tags 'pc'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Locatie:


Interesses

Found 2 results

  1. Zojuist getest: Ik heb 2 enigma2 boxen (zie handtekening) en ik stream mijn abo van de HD2400 naar de H2H. Deze kanalen heb ik in een apart boeket staan en de kanalen heb ik gemaakt met de partnerbox-plugin Nieuwsgierig geworden heb ik het bestand van dit boeket geopend in mijn tekstverwerker en 1 van de links aangepast voor vlc. Dit houdt dus in de ' %3a' vervangen door ':' Deze in VLC geplakt en kijken maar! Voorbeeld met Sat1HD: Enigma2 link: #SERVICE 1:0:19:EF74:3F9:1:C00000:0:0:0:http%3a//root%3aroot@XXXXX%3a8001/1%3a0%3a19%3aEF74%3a3F9%3a1%3aC00000%3a0%3a0%3a0%3a:SAT.1 HD (HD2400) #DESCRIPTION SAT.1 HD (HD2400) wordt in VLC: http://root:root@XXXXX:8001/1:0:19:EF74:3F9:1:C00000:0:0:0: Waarbij XXXXX het ip-adres van de box is.(die ik uit veiligheidsoverwegingen hier niet post) Kortweg dus: http://root:root@<ipadres>:<poort>/<zender-id>
  2. Hallo , Gisteren heb ik een inuvik i tv 49uhd74 aangesloten op mijn pc. Voordien was dit een LG en dit ging jaren zonder problemen . Mijn videokaart is een Gforse 9600 GT de resolutie1920x1080 60 hz. Als de pc opstart krijg ik het opstartscherm perfect op het scherm. Ook als ik naar de bios ga krijg ik een perfect scherm op de tv. Als de computer doorstart dan krijg ik het windows logo in de rechtse onderhoek vd tv in plaats van het midden. Als windows 7 opgestart is krijg ik en band boven het beeld en reageren mijn draadloze muis en toetsenbord niet meer. Als ik in het menu van de tv naar de instellingen ga kan ik via beeld/ pc positie de ingang aanpassen door volgende mogelijkheden te gebruiken :auto plaatsen, hor positie, vert positie, pixelfreq phase .Enkel als ik" auto plaatsen" gebruik krijg ik het perfecte beeld. Als ik echter van input verander (zonder iets aan de pc te veranderen) naar bijvoorbeeld hdmi ingang of tv , en ik ga dan terug naar de vga input krijg weer die balk en dien ik de procedure menu /instellingen/beeld/pc/ auto plaatsen opnieuw in te stellen. Eerst dacht ik dat het aan de tv lag maar na wat knoeien in de menu van pc positie kwam ik niet verder. Dan heb ik alle mogelijke combinaties geprobeerd via het beeldscherm resolutie en modes te veranderen maar zonder succes. Mijn vorige tv een LG had deze problemen niet dus ging ik er vanuit dat dit eerst aan de tv lag meer niet dus. Ik weet het niet meer iemand een idee?
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy