Ga naar inhoud

Doorzoek de community

Toon resultaten voor tags 'vu plus duo'.



Meer zoekopties

  • Zoek op tags

    Typ tags, gescheiden door komma's
  • Zoek op auteur

Inhoudstype


Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Zoek resultaten in...

Zoek resultaten die het volgende bevatten...


Datum aangemaakt

  • Start

    Einde


Laatst geüpdate

  • Start

    Einde


Filter op aantal...

Registratiedatum

  • Start

    Einde


Groep


Website URL


Skype


Locatie:


Interesses

7 resultaten gevonden

  1. Mijn Vu+Duo VTI-8.0 wil niet op harde schijf schrijven??? (nieuwe opnames) Ik doe een opname via TIMER, en alle indicaties wijzen op een normale werking, rec led gaat aan tijdens opname en uit bij einde, instellen via menu verloopt normaal. Als ik na de opname het opgenomene wil bekijken, staat niks op de HDD (hdd/movies) Vroegere opnames spelen perfekt af. Hoe dit oplossen?
  2. Mijn VU duo met openpli 4 heeft sinds kort het probleem dat op willekeurige tijden de menu's snel naar beneden blijven scrollen, zoals kanalen menu, dat is alleen te stoppen door de stroom er af te halen, na enige keren staan de menu's weer stil en zijn een tijdje te gebruiken. Is er iemand die ook deze klacht heeft gehad en is dit een software probleem of weer een hardware elco gerelateerd probleem.
  3. Hallo ik denk dat mijn voeding vu duo kapot is kan ik een voeding van mijn andere vu duo erin zetten om te testen als dat het probleen is mvg Hein
  4. Wie kan mij helpen. Onze hond heeft op de afstandsbediening van mijn vu+duo gelegen na die tijd geeft hij bij epg groene achtergrond.Hoe kan ik die wijzigen. Hoor het graag
  5. Hallo, Mijn oude DUO wilde niet meer opstarten. De leverancier heeft het netvoeding probleem opgelost, maar nu werkt mijn werkt mijn hdmi uitgang niet meer. De box start alleen nog maar met scart op. Met de hdmi kabel start hij wel op, maar blijft op "VU DUO" in het display hangen. Hij start dus niet verder door en mijn scherm blijft zwart. Met een scartkabel werkt alles normaal, alleen de beeldkwaliteit is natuurlijk een stuk minder dan met hdmi. Nu gebruik ik die oude Duo maar tijdelijk, omdat mijn UNO 4K SE terug is naar de leverancier voor reparatie ivm met diverse problemen. Maar ik zou toch wel graag een hogere resolutie willen hebben. Daarom mijn vraag of er iets aan dit hdmi probleem te doen is. Mart
  6. Bij het automatische zenders zoeken worden de zenders van astra 3b worden bij orignele vu+ software en vti software niet gevonden ( astra 3a staat er in de lijst met satellieten). Bij open pli 7.0 gaat het wel goed. Wat doe ik verkeerd bij de origenele vu+ en vti software ?
  7. Ik heb 2 probleempjes met het geluid van mijn Duo 4K, en ik wou weten of anderen dit ook al gehad hebben, om te weten of het anders is op andere images. Zelf gebruik ik OpenATV 6.2 1) op satelliet : specifiek bij een paar Portugese radiostations op Hotbird. Misschien zijn er nog meer, maar dan zijn dan zenders waar ik niet naar luister. Het probleem: geen geluid bij rechtstreeks beluisteren, maak ik een opname van dezelfde zender, dan speelt die wel af. Het is dus geen ontvangstprobleem, maar iets dat enkel optreedt bij live beluisteren. Radio A1 of RDPI Radio Hotbird 13°E, 11334 H, SR: 27500, FEC: 3/4 Misschien zijn er nog van die zenders, maar bij de zenders dat ik anders beluister, kom ik dit niet tegen. Ik heb er geen idee van wat er zo speciaal is aan die 2 zenders. Druk ik tijdens het afspelen op de gele toets krijg ik volgend scherm, hij detecteert dus ook echt audio geluid (MPEG). 2) kabel (Telenet, Vlaanderen): opnieuw bij beluisteren onversleutelde radiozenders (de Vlaamse Radio 1 bijv.), maar ook bij sommige onversleutelde TV zenders (al gemerkt bij één HD bijv.) Het probleem is dan niet dat er geen geluid is, maar dat na een tijdje kijken het geluid precies compleet vervormd is. Als ik dan eventjes weg- en terugzap is het geluid weer normaal. Opnieuw lijkt het mij alleen bij live radio en live TV voor te komen. Ik heb hier een stukje opgenomen, en dat zit in hapering.mp3. Eerst speelt Radio 1 (deze van de VRT) normaal, dat deel heb ik niet opgenomen. Eens het begint klinkt het als een soort gestotter, je hoort dat het geluid plots weer normaal klinkt, dat is op het moment dat ik eventjes wegzap naar een andere zender (in dit geval Radio 2 West-Vlaanderen), als ik dan terugzap naar Radio 1 is het geluid wel weer normaal. hapering.mp3
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid