Jump to content

Search the Community

Showing results for tags 'vu plus uno 4k'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

There are no results to display.

Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Locatie:


Interesses

Found 39 results

  1. Ik krijg mijn Tuner configuratie niet goed? tuner A set ik op Rotor ! en welke stand moet tuner B staan ? alles geprobeerd, en steeds krijg ik Npo 1 en 3 heel even en dan verdwijnt het weer ?? in de lijst zijn ze dan ineens donker en geeft aan tuner in gebruik ?? Wie kan me helpen ?
  2. De UNO 4K SE wordt veel geadverteerd met tuner DVB-S2X maar als je specs leest dan wordt er geschreven over DVB-S2. Wat is nu waar, wel of geen DVB-S2X?
  3. Ik heb een Feintech HDMI switch/convertor tussen mij AV receiver en een kleine monitor (HD) gemonteerd (advies forum lid) , omdat ik niet mijn projector (aangesloten op een andere HDMI out van mijn AV receiver) wil gebruiken als ik dingen moet configureren etc.(zie bijlage schets aansluitingen) Het heeft een poos gefunctioneerd (hetzij niet vlekkeloos zie onder) maar nu lukt het niet meer om beeld te krijgen. Grofweg: of mijn VU+ geeft beeld en mijn Panasonic 9400 UHD player niet of andersom. Ik ben al uren en uren bezig geweest om alles uit te testen (heb zelfs een nieuw Feintech gekocht en geprobeerd) maar ik snap niet wat er aan de hand is. Let wel: ik heb ook een splitter op de andere HDMI out van mijn AVR zitten (ik splits het 4k signaal naar 2k om dit aan de HDMI 2 ingang van de projector te voeren om HD bronnen met een Darbee (sharpness enhancer) af te spelen. Het 4k signaal gaat naar de HDMI 1 ingang van mijn projector. (ik snap wel dat ik misschien beter dit kan opgeven en de Darbee achter mijn Blu ray speler kan aansluiten (geadviseerd in een andere thread van mij door jullie!) en de splitter op / bij mijn projector kan weghalen, maar ik wil eerst hopelijk met jullie hulp proberen of ik het weer aan de gang kan krijgen) Wie kan me helpen? Het zit niet in mijn Vu+ maar in de samenspraak (HDCP handshake?). Hieronder mijn gedetailleerde "test bevindingen" (hopelijk kunnen jullie als experts daar wat mee): Feintech VS P01201 HDMI 2.0 splitter 1x2 4k@60Hz 4:4:4 HDR.HDCP 2.2 18 bits Als ik de splitter bij mijn projector uitzet (die aangesloten is op de HDMI 1 uitgang van de AVR) krijg ik meestal alleen maar beeld met mijn VU+ (zie onderstaande resultaten). Als ik beeld wil krijgen met mijn UHD player dan krijg ik alleen beeld als ik de splitter voor en op mijn projector aanzet !!! Maar dan heb ik weer geen beeld van mijn VU+!! Op deze manier kan ik dus nooit VU+ beeld op mijn monitor EN via mijn projector krijgen. Toen ik dit nog een keer testte werkte het niet meer !! Ik ben eigenlijk nog niet klaar om het aan jullie voor te leggen, maar nu het ff goed zat wil niet uitloggen want dan is mijn hele verhaal weg. Ik kom erop terug met een reply, wie zich geroepen voelt om alvast een reactie te geven juich ik alleen maar toe! Resultaten testen met de splitter op de projector uit! Volgens mij functioneert dit ook niet naar behoren en kan ik er geen touw aan vastknopen. zet zoals ik het gebruikelijk doe alles aan met een "hoofdschakelaar" (de switch gaat dan meteen aan, daarna de monitor en zet de VU + aan, die staat dan al op stand by)--> krijg beeld. vervolgens switch ik met mijn AV receiver naar de UHD player --> geen beeld Ik ga terug naar via de AV receiver naar de VU+ --> geen beeld (meer) Ik doe de stekker uit de switch en zet hem weer aan--> weer beeld! Schakel naar mijn Blu ray speler (als test) wel beeld maar vervorming qua kleur. Doe mijn Monitor uit en weer aan--> geen beeld Haal de stroom van de switch en zet hem weer aan--> geen beeld Schakel via de AVR naar VU+ ---> beeld maar vervorming qua kleur Doe dan de 220 volt stekker uit de monitor en zet weer aan-->goed beeld VU+ Ik switch met de AVR naar de UHD player--> geen beeld terug naar VU+ ---> wel beeld switch weer terug naar UHD--> geen beeld (op de monitor: no signal en unsupported) Ik trek de stroom stekker uit de switch en sluit weer aan--> alleen geluid van de UHD player switch via de AVR van UHD naar VU---> geen beeld Schakel de VU+ (knop achterop) helemaal uit en weer aan--> logo Open Pli op monitor---> geen beeld van de zender Experimenteer nog door HDMI out 1 te kiezen van de switch i.p.v. 2 ---> geen beeld VU+ switch via AVR VU+ naar Blu ray speler---> goed beeld switch via AVR blu ray naar UHD---> wel beeld ! switch terug naar VU+---> geen beeld weer terug naar UHD---> geen beeld Dan omdat de volgorde van aanschakelen van de diverse apparaten kritisch is (in de periode dat alles redelijk goed werkte trok ik me daar weinig van aan) switch van de stroom gehaald, VU+ power off (schakelaar achterop). Dan eerst VU+ aan en dan HDMI switch aan--> geeft beeld VU+ daarna zet ik de UHD player aan en switch met de AVR naar UHD---> geen beeld (op de monitor no signal en unsupported Ook andere volgordes en starten met de UHD player geven geen UHD beeld. Dus pas UHD beeld als ik stroom zet op de andere splitter. Voor die ene keer vandaag en ook bij vorige gelegenheden werkte dat dus een enkele keer. schema.pdf
  4. Het is alweer jaren geleden dat ik een satelliet ontvanger op de camping geïnstalleerd en zelf gebruikt heb. Dit blijkt nu ook omdat ik het maar niet voor elkaar krijg om via VTI beeld te krijgen. Het enige beeld wat ik krijg is RTV Drente met een signaalsterkte van 86% en een kwaliteit van 94% en dat met een perfect beeld. Dus ik zou moeten veronderstellen dat de 80 cm Triax goed is afgesteld. De zenderlijst heb ik via Fast Scan binnengehaald. Alle anderen zenders zoals o.a. NPO1 en NPO2 geven geen beeld. Hierbij zie ik overigens ook een nogal vreemd verschijnsel. NPO1 geeft een signaalsterkte van 86% en een kwaliteit van 94% maar NPO2 geeft een signaalsterkte van 87% en een kwaliteit van 2% en m.n. het laatste is wel vreemd, dit is overigens bij meerdere zenders het geval. Ik gebruik Oscam 1.20 rev: 11572 uit de feed i.c.m. Oscam Butler. Op mijn wat oudere Samsung TV werkt het overigens ook niet, daar geeft die aan dat de zenders gescrabbeld zijn. De kaart is bij CD succes heractiveert en ik maak sinds gisteren gebruik van het abonnement Fles-6. Dit werkt wel op de o.a. tablet maar ik heb hier op de camping onvoldoende WiFi capaciteit. Nou, wat kan ik nog meer aan toevoegen, ik denk nauwelijks meer. iemand een idee waar ik het moet zoeken? Ooh ja, de kaart moet toch met de chip naar achteren en naar beneden, correct?
  5. Vandaag mijn ontvanger Uno 4K se ontvangen en uren bezig geweest alles naar wens in te stellen oa VTI image. LCD4linnux was een uitdaging, bijna opgegeven maar uiteindelijk ook dat tot een goed einde gebracht. Volgende wil ik uitschakelen maar weet niet welke instelling dat is. Als ik naar een andere zender zap verschijnt er box met video content informatie van de zender (zie foto). Dat vind ik heel irritant en zou het graag willen uitschakelen maar weet niet waar ik moet zijn, maar hopelijk jullie wel.
  6. Ik heb al sinds jaren een eigen LCD4config en wil deze na de installatie in mijn VU+ UNO 4K plaatsen. Nu dacht ik dat deze file in /etc/enigma2/ zou staan maar dat is niet het geval. LCD4linux staat in het Menu op AAN maar toch gebruikt de UNO nu een andere configuratie, waarschijnlijk de fabrieksconfiguratie. Weet iemand waar die LCD4config zou kunnen?
  7. Hallo, Ik wil mijn VU+solo2 vervangen door een VU+ uno 4K, ik heb 2 aparte schotels, allebei gericht op Astra3 alleen voor CanalDigital. Ik kan nu 4 zenders tegelijk opnemen, is dat ook mogelijk op de VU+ uno 4K. Ik gebruik OpenPli 7.2.
  8. Hallo, Kan ik met mijn VU+ uno 4k se met een kaart van TNT of Fransat en zonder CI module de Franse zenders ontvangen . Mijn vrouw vind het nogal lastig om met haar mobil en Cromecast TV te kijken. Groetjes Martin
  9. Ik heb eerst het forum door gezocht. Begrijp ik het goed dat ik het kan vergeten om een uitzending (in mijn geval 13 april Ivo Niehe over Louis van Dijk) terug te kijken c.q. alsnog op te nemen. Ik heb een Uno 4k SE en de Open Pli plug in : "uitzending gemist" op mijn apparaat gezet. Als ik de goede dag kies en op OK klik zie ik: "there was a problem retrieving the media list" ! Ik was een super fan van Louis van Dijk. Kan ik het schudden? Wat betekent deze melding? elke tip wordt hogelijk gewaardeerd, misschien kan ik dan morgen al verder komen (want uitzending gemist loopt niet lang terug als je begrijpt wat ik bedoel)
  10. Ik had geen beeld op 1 van de 2 coax uitgangen van mijn Technisat (geïntegreerde 4 LB's) schotel. Ben snoeren gaan verwisselen etc om de oorzaak op te sporen. Heb toen voor het testen mijn oude M7 CD ontvanger van stal gehaald. Deze geeft beeld maar mijn mooie nieuwe VU+ nada. Hoe kan dat? Moet er bij zeggen dat ik veelvuldig snoeren (voeding, HDMI en de F connector) heb verwisseld ook wel als het apparaat nog aan stond!! (weet het dat hoort niet) Is de VU+ van de wap? Ik ontvang wel programma info in het display (en bij opstarten het Open Pli logo) en zie ook hier een daar de witte balk gedeeltelijk gevuld, maar op mijn monitor geen beeld. en ook verschijnt er geen menu info op de monitor (alleen in de display) En op mijn oude M7 (Mimisuki: "gooi in de kliko die bak" 😀) wel! Goede raad is erg welkom! Opnieuw flashen ?????
  11. Thuis gebruik ik de Kabel versie van de UNO 4K. Omdat ik op de seizoencamping deze UNO ook wil gebruiken heb ik vorig jaar alvast een passende extra S2x FBC tuner bij besteld. Op de camping heb ik intussen een 80 cm schotel op 23.5 afgesteld maar alleen met de Schwaiger SF 9002 satfinder getest, dus ik veronderstel dat de schotel goed Is afgesteld. Normaliter had ik eind maart de C-tuner thuis al vervangen door de S2-tuner en had ik de UNO op de camping geïnstalleerd / geconfigureerd. Nu dat wij i.v.m. de Corona crisis waarschijnlijk in mei of zelf pas later weer op de camping mogen overnachten zou ik de UNO nu thuis al willen installeren al is het maar uit verveling, ben het thuiszitten inmiddels een beetje beu.😡 Je zult nu zeggen, waarom straks niet gewoon op de camping, nou, heel eenvoudig. Op het moment dat wij daar onze intrek nemen hebben wij nog een hele boel andere dingen te doen, dit ter beoordeling van mijn echtgenote...😂 Op zich is de installatie geen probleem maar ik vraag mij af of het zinvol is als je niet over een goed uitgerichte schotel beschikt want dan kunnen de tuners niet worden ingesteld. Ik meen mij te herinneren dat ik dit al eens eerder had gedaan maar toen ik in Spanje de ontvanger op de schotel had aangesloten ondervond ik veel problemen om beeld te krijgen. Nu kan ik thuis weliswaar geen schotel nabootsen maar zijn er misschien toch nog opties om de Tuner configuratie voor te bereiden of in te stellen? Graag jullie mening.
  12. Beste Allemaal, Ik ben nieuw met satelliet en dergelijke en had een aantal vragen. Ik ben van plan een VU+ ontvanger aan te schaffen met een s2x fbc tuner. Graag zou ik hier astra 3 en mogelijk astra 1,2 en 3 op willen kijken. Mijn vragen zijn: Welke lnb heb ik nodig om alle 8 de demulatoren van de fbc tuner te gebruiken en hoe sluit ik dit precies aan? Heb al aardig wat gegoogeld maar ben aardig de weg kwijt met alles. Alvast bedankt!
  13. Sinds vandaag ben ik de trotse eigenaar van een VU+ Uno 4K SE. Dit is een vervanging van mijn oude VU+ duo die toch wel wat sloom begon te worden. Ik had bij de vu duo een app op mijn ipad waarmee ik tv kon kijken via de ontvanger. Maar welke app werkt bij de UNO 4K SE goed met een ipad? Ik zoek er het liefst een die ook opnames kan laten zien en ondertitels weergeeft. De originele VU+ app lijkt niet te werken met de Uno 4K SE.
  14. Hallo Ik heb een Marantz 1509 receiver versterker daar wil in mijn VU+ uno 4kse op aansluiten misschien iemand die er wat vanaf weet ik kan er niet uitkomen. Groetjes Martin Ps Met de VU= solo2 was dat niet moeilijk.
  15. Hallo allen, Hopelijk verkeerd iedereen in goede gezondheid want die Corona toestand zal nog even blijven duren... Be healthy and safe! Dit is mijn eerste post hier en daar ik geen subforum over VTi kan vinden, zet ik het maar hier. Indien een mod/admin het nodig acht om deze post te moven naar een geschikter subforum, be my guest en sorry voor het ongemak. Here we go... Door bliksemschade heb ik recentelijk mijn Vu+ uno4kSE moeten vernieuwen met een nieuw exemplaar. Op mijn originele box stond oorspronkelijk Open Pli maar mijn hardware leverancier heeft op de nieuwe box VTi voorgeinstalleerd. (VTi image 14.0.5 build 2019-10-02) Op zich niks mis mee want VTi draait stabieler dan Open Pli op mijn box dus ik heb zeker de voorkeur om VTi te blijven gebruiken. Echter heb ik als leek en nieuwe VTi user enkele vragen tov Open Pli waar ik meer ervaring mee had. Hopelijk kunnen jullie me wat wijzer maken met antwoorden op volgende 5 vragen: 1- heeft het team van VTi een eigen website/forum? Ik kan alleen maar dll links terugvinden die verwijzen naar de VU+ website. Bestaat er een eigen dedicated VTi website? 2- bestaat er ergens een overzicht met omschrijving van alle beschikbare VTi plugins? 3- in mijn vorige Open Pli image had ik bij settings de mogelijkheid om de grafische weergave en/of het tv beeld te schalen/calibreren. Je kon adh van markeerders in de hoeken van je scherm het beeld perfect verkleinen/vergroten zodat de grafische weergave perfect met de grootte van je tv werkte. Bestaat deze mogelijkheid in VTi? 4- als je bij Open Pli een opname (pvr) wistte, dan werd deze in een map 'prullenbak' of deleted movies geplaatst. Bij VTi merk ik dat als je een opname delete, deze meteen definitief weg is? Klopt dit of kan je mits een instelling alsnog een map 'deleted movies' aanmaken waar de deleted content in terecht komt? 5- via het VTi softwarebeheer kan ik skins downloaden en installeren net zoals ik bij Open Pli gewoon was. Het enige is dat ik in die downloadbare VTi skins niet eentje kan vinden die 100% aanleunt bij de skin functionaliteit die ik bij Open Pli gewoon was. Daar had ik een full hd skin die een ruim zenderoverzicht gaf met achter elk programma een weergavebalk met hoe ver de uitzending was. Superhandig als je van post wil veranderen om meteen te zien of het nog de moeite loont om in te pikken op een uitzending die pas begon, halverwege was of bijna ten einde liep. Is de skin selectie beperkt tot de downloadbare VTi skins of zijn er nog bronnen waar ik compatibele VTi skins kan uitproberen? Voor de rest héél tevreden van VTi en zoals eerder gezegd draait het echt stabieler dan Open Pli op mijn Uno 4k SE... aanrader!
  16. Net een nieuwe VU+ Uno 4K SE gekocht, maar het schermpje vooraan lijkt niet goed te zitten. Aan de linker kant zit het blijkbaar te ver achter de behuizing... Als er "TUNER A" moet staan zie je bijvoorbeeld van de letter "T" alleen het verticale streepje en het rechtse stukje van het horizontale streepje. Kan hier iets aan gedaan worden?
  17. Wou vandaag van mijn nieuwe aanwinst genieten. Geen beeld en een display (zie bijlage) wat ik vreemd vond (alleen de zender naam en een witte balk eronder) §. Ook na zappen geen beeld. Uitzetten met de knop aan de voorkant lukt niet. Met knop achterop uitgezet. Vti kogo verschijnt na weer aanzetten even in beeld (staat er nog steeds op al ben ik overgestapt op Open Pli) en dan even Open Pli logo maar geen beeld. Dacht dat het met het slechte weer te maken had vandaag (op buienradar best een heftig beeld). Maar dan zou ik het apparaat wel uit moeten kunnen zetten. Lijkt erop dat hij vastgelopen is (maar ik ben een leek!) Als ik door zap naar Astra UHD iets meer info op display zie bijlage) maar nul beeld. wat kan ik doen, graag advies want ik heb geen flauw benul! alvast dank.
  18. Door omstandigheden besloot ik het VtI image opnieuw te flashen. Dit lukte aardig, maar toch slaagde ik er niet in om het tvv kaartje werkend te krijgen. Ik weet dat je in de oscam config o.a de provider ID naar 00006c moet veranderen (seca 3) maar pas na het doorlopen van de zoek functie in dit forum zag ik dat ik de emmcache ook moest aanpassen (naar 1,3,2). Dit heb ik in het verleden nooit moeten doen, maar pas na deze aanpassing werkte de zaak weer. Is dit een normale procedure? omdat ik meen dat ik dat in het verleden nooit heb moeten doen. Trouwens: ik flashte ook Open Pli, en daar werkte de zaak evenmin... Via backupsuite mijn oude gegevens terugplaatsen werkte ook niet??? Dan maar een schone flash met opnieuw alles installeren zoals ik het wil. Toch een dag mee zoet geweest.
  19. Ik was gewend van mijn oude (door Mimisiku vervloekte! 😃) CD M7 tuner een bericht te zien dat ik op een zender afgestemd had waarvoor ik geen abo had. Dit kom ik niet tegen met mijn VU+ Openpli (waar ik overigens erg tevreden over ben) Mijn vragen: hoe zie ik dat ik geen beeld heb omdat ik niet betaald heb en hoe zie ik dat ik geen beeld heb omdat de zender om dat moment niet uitzend (dit laatste wellicht omdat je dan geen blauwe balk ziet als je de pijl onder de OK knop op je remote klikt) Afstemmen mislukt krijg je alleen te zien als je zender lijst niet in orde is of ook door slechte ontvangst condities (zware storm)? bij voorbaat dank!
  20. Heb een 1GB externe HD disc aan mijn sat monster hangen (FAT 32 geformatteerd). Als ik hem aansluit geeft hij automatisch aan dat er niets opstaat, hetgeen klopt. Druk ik op de rode opname knop dan verschijnt de melding: geen HD gevonden of de harde schijf is niet juist geformatteerd. Kan het ding kapot zijn? Ik heb hem ook op mijn nieuwe iMac aangesloten om te checken en dat was ook problematisch. Met schijfhulp programma (EHBO) liep hij vast. Daarna naar een windows laptop gegaan. Op deze laptop werd de ex HD herkend en de bestanden getoond die erop stonden en die ik op de Windows laptop heb verwijderd. Zou graag een advies krijgen voordat ik een nieuwe HD koop voor mijn VU+
  21. Ik zie op mijn display van de Uno 4k SE alleen bij maar een enkele zender het zender logo erop staan. Bij de meeste zenders (die wel allemaal en beeld geven!) blijft het display zwart (alleen de balk onderin geeft info). Waar moet ik dit zoeken? Geen idee of je bij alle (de meeste) zenders het logo mag verwachten in de display.
  22. Ik ben sinds van de week overgestapt naar Caiway. Lekker snel internet. Maar hun tv tuners vind ik maar niks. Je kan zelfs niet meer "je eigen" opnames vooruit spoelen op sommige zenders. Dus wil ik opzoek gaan naar een eigen tv ontvanger die kan opnemen, timeshift en die ook kan streamen naar mijn Android boxen (Mi Box S) Nu is mijn oog gevallen op een VU+ UNO 4K (SE). De SE is nieuwer. Heeft een display en een intern slot voor een harde schijf. Heeft een FBC tuner. Dus 8 DVB-C tuners als ik het goed heb. Super mooi. Maar wel 280 euro. Een UNO 4K (dus geen SE) heeft ook een FBC tuner. Geen display en geen interne aansluiting voor een hardeschijf. Wel een usb aansluiting. Die is te koop voor 200 euro bij ####. En ik kan hem voor 150 euro 2e hands overnemen. Nu even wat vragen aan de experts. 1. Klopt hetgene wat ik hierboven zeg? 2. Zou ik met een externe harde schijf ook "gewoon" 7 programma's kunnen opnemen op de externe harde schijf en 1 kijken? 3. Kan ik streamen vanaf de VU+ naar m'n Android boxen? 4. Zijn er nog andere redenen om toch voor de SE versie te gaan? Alvast bedankt voor jullie reacties.
  23. Hallo Een vraag ik heb een disqc swith met 4 uitgangen daar heb ik 3 lnb's op aangesloten en dat werkt perfect, nou heb ik ook nog een rotor met schotel over kan ik die op de 4e uitgang aansluiten en gaat dat werken en hoe doe ik dat met instellen . Ik draai open pli. Groetjes Martin
  24. Heb met super hulp van forumleden mijn Vti aan de praat gekregen. Nu volg ik stap voor stap de instructie van Jurgen: Ik kies voor de mogelijkheid om via Canal Digitaal de HD zenderlijst te downloaden. Ik heb de plug ins: CD Fastscan en Satfinder geïnstalleerd (beide hebben een groen vinkje in de lijst van plug ins)(ook Oscam butler is groen) Na de Fastscan (761 zenders binnen gehaald): Ik ga naar Satfinder de tuners verschijnen in beeld. Ik moet dan op Tuner A klikken en controleren of één van de sats in de tweede regel zichtbaar is. Als ik klik (OK knop) dan verschijnt de laatste TV zender die aan stond. Wat doe ik fout? Hoe laad ik mijn CD zenderlijst (toen ik OpenPli had lukte me dat wel)? Ik kan op dit moment enkele Duitse (HD) zenders ontvangen door te zappen, maar niet NPO HD , RTL etc. bij voorbaat dank!!!
  25. Mijn Uno 4k wou ik op Vti laten draaien (nu staat er Open Pli op, maar daarmee ben ik de mist ingegaan) Ik heb de instructies van Jurgen gevolgd maar loop er vrij snel vast. op een USB 512MB FAT 32 stick heb ik op de opgegeven website mijn type gevonden (Uno 4k) en het meest recente bestand (bovenste) gedownload. Op mijn USB stick staat als MAP : VUPLUS de bestandsgrootte iets van 218MB (heb het bestand vanaf de laptop naar de USB stick gekopieerd) (eerder had ik het bestand vti-image-vuuno4k- etc usb erop gezet, maar dat heb ik verwijderd) het plaatsen van de stick in mijn sat tuner levert niets op. Logisch volgens mij want er zit een zip bestand bij. Het bestand met de naam : rooffs.tar is het zip bestand. Ik heb dat laten uitpakken door winzip en toen gevraagd werd waarheen plaatsen het toegewezen aan de USB stick Daar is het ook terecht gekomen (bestandsgrootte 297MB) Ik heb toen het zip (rooffs tar) bestand van de USB stick gehaald ( er staan bij elkaar 5 bestanden in de map VUPLUS waarvan enkele met o bits) (vreemd bij terugplaatsen van de USB stick ter controle in de laptop de melding: mogelijk een probleem bij sommige bestanden of dit apparaat. Ik kies voor repareren en herstellen, na de procedure de melding : er zijn geen problemen) Toen de USB stick in de UNO 4k geplaatste (die ik eerst aan de achterkant uitgeschakeld had, volgens instructie) en na de plaatsing weer opgestart. Er gebeurt helemaal niets, display blijft zwart (jammer genoeg geeft de Jurgen manual geen uitsluitsel over de reactie die de UNO 4k moet geven wel van veel andere modellen) Heb het apparaat ruim 10 minuten met rust gelaten voor de zekerheid maar nada niente niets te zien. Ik doe ergens iets stoms, wie heeft er een idee, dan ga ik morgen nog even aan de gang, super thx already.
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy