Spring naar bijdragen

Doorzoek de gemeenschap

Toont resultaten voor tags 'xtrend'.



Meer zoekopties

  • Zoeken op tags

    Voer tags gescheiden door een komma in.
  • Zoek op auteur

Soort bijdrage


Forums

  • Algemeen
    • Nieuwsberichten
    • Off topic
  • Satelliet Radio/TV
    • Algemene vragen
    • CanalDigitaal
    • Joyne
    • TV-Vlaanderen
    • Schotelpark
    • Zenderlijsten en frequenties
    • Feedhunters
  • Overige Radio/TV
    • CI, CI+, (soft)cams en smartcards
    • Ziggo
    • Overige Kabel-TV aanbieders
    • DVB-T / DVB-T2 / DAB
    • IPTV
  • Receivers (DVB-C, DVB-T, DVB-S)
    • Dreambox
    • M7 / Pace / Philips
    • Vu Plus
    • Xtrend
    • Overige merken
  • Computers & telefonie
    • Windows en zo...
    • Linux & Co.
    • Android
    • Apple
    • Hardware
    • Mediaspelers (hard- en software)
    • Internet en (thuis)netwerk
    • Mobiele, vaste telefonie en VoIP
  • Diversen
    • De rokende soldeerbout
    • 3D Printen
    • Audio, TV en Video apparatuur
    • Domotica (huisautomatisering)
    • 2dehands

Vind resultaten in...

Vind resultaten die...


Datum aangemaakt

  • Start

    Einde


Laatst bijgewerkt

  • Start

    Einde


Filter op aantal...

Geregistreerd

  • Start

    Einde


Groep


Website URL


Skype


Locatie:


Interesses

28 resultaten gevonden

  1. Sat_marc

    ET8000 ET8000 flashen mislukt

    Hallo, BIj mijn ouders staat een Xtrend ET8000 die ik wil flashen van OpenATV 6.1 naar OpenATV 6.2 of 6.3. Bij beide images mislukt het flashen. Ook met een andere USB-stick die opnieuw geformatteerd is. (Ik ben niet meer zeker of het bestandssysteem FAT of FAT32 was.) De ontvanger laat op de display "Flashing..." zien en het lampje van de USB-stick knippert. Na enige tijd stopt het knipperen, maar de ontvanger reboot niet. Er gebeurt niets en in de display blijft "Flashing...." staan. Ik verwijder daarna de USB-stick en zet de ontvanger uit. Als ik de ontvanger opnieuw aanzet dan start het oude image weer op. En werkt alles als voorheen. Waarom reboot de ontvanger niet na het flashen?
  2. MartinK

    ET9000 Tuner ET9000 defect?

    Hallo, Ik heb het volgende probleem met mijn Xtrend ET9000: TV kijken gaat prima, maar opnemen en tv kijken gaat niet samen. Kan niet afstemmen , staat er in beeld terwijl het opnemen goed gaat. Dit ging altijd wel goed, dus is er (volgens mij) een tuner of de Lnb defect. De 2 kabels van de Lnb op tuner 1 gezet, beide keren beeld, dus de Lnb is oké. De kabels van de Lnb op tuner 2 gezet en beide keren geen beeld. Mijn conclusie is dus dat tuner 2 defect is. Nu heeft de ET9000 vaste tuners. Dezen kunnen niet gewisseld worden? Moet ik uitkijken naar een nieuwe decoder? Of is er nog een andere optie of oorzaak? Bvd voor je reactie!
  3. hels

    ET4000 Tune failed op ET4000

    Na een aantal jaren afwezigheid toch maar weer eens kijken op Sat4Alll; ik heb een merkwaardige situatie .... Ik heb een Xtrend 7000 en een Xtrend 4000. Bijde aangesloten op een Triple LNB Quad blok op mijn schotel. Dit draait al een aantal jaar zonder problemen. Op mijn Xtrend 7000 (Woonkamer beneden) draait alles als een zonnetje. Op mijn Xtrend 4000 (Slaapkamer boven) kreeg ik begin deze week een probleem. Op al mijn zenders (op Astra 1, Astra 2 EN Astra 3) krijg ik "Tune Failed". Eers dus maar even testen of de ontvanger de geest gegeven heeft ; De 4000 maar eens beneden aangesloten: Werkt prima. De 4000 lijkt dus in orde! De 7000 boven aangesloten: zelfde probleem. Alle zenders geven "Tune Failed". Mijn Conclusie: het ligt dus aan het LNB blok; misschien heeft 1 aansluiting het begeven (ik had in het verleden al eens soortgeloijke problemen, toen loste een andere aansluiting op de Quad het probleem op). Dus een nieuwe Triple LNB Quad besteld. Vandaag redelijk weer dus gelijk maar installeren. Beide receivers uit gezet. Nieuwe blok aan de schotel. Coax kabels aan het blok. Beneden de receiver weer opgestart en .... werkt prima! Ik kan kanalen op alle 3 satelieten zien. Nu naar boven. Receiver aan zetten.... Hoera Nederland1 werkt! BBC1 : Werkt !!! Nog even N-TV proberen.... :-O melding TUNE failed ! SHIT. Opnieuw controleren BBC:1 en NPO1 ook Tune Failed ???? Maw. Het werkte boven even maar nu zelfde probleem als met het oude LNB blok. FYI: op televisie beneden met de 7000 werkt het nog steeds prima !!! Heeft iemand een idee wat het zou kunnen zijn? Groet, Henk
  4. Goedendag, Ik heb een ET10000 als hoofd ontvanger en een ET4000 als client (remote channel stream converter). Beide openpli 7 en Kernel versie 4 Het is niet (meer) mogenlijk de HDD van de ET10000 te mounten ( /media/hdd/movie ), nog nfs of cifs. De Qnaps NAS mounten lukt wel Als ik een 'network search' doe zie ik de ET10000 wel, maar krijg geen verbinding naar de HDD De ET10000 opnames zijn wel gewoon via webif met mijn PC te bekijken. heeft er iemand een tip? Alvast bedankt!
  5. Hallo allemaal, de afgelopen dagen met alle regen was het onmogelijk om via de satellietschotel te kijken naar zenders van CD, het beeld was dan blokkerig. Vanochtend heb ik de ontvanger weer aangezet enwas het beeld nog steeds blokkerig ondanks het feit dat er een stralend blauwe lucht is. Daarop de Softcam (CCcam221) geherstart, maar sindsdien zie ik niets meer op de gecodeerde zenders, het EPG laat wel zenderinfo zien, zie bijgevoegde foto. Het CD-info-kanaal is ook blokkerig, zie bijgevoegde foto. FTA-zenders doen het goed, ook op HD. Ik heb de Box softwarematig, maar ook hardwarematig geherstart, geen resultaat. Ook het opnieuw inladen van de zenders m.b.v. Fastscan gaf geen verbetering. Heeft iemand een idee waar ik het moet zoeken ? Alvast bedankt voor jullie suggesties ! Jaap
  6. Bitje1

    ET9500 Voeding IPS80W

    Goedemorgen Heren,.... Kan iemand mij vertellen wat voor type IC2 is in deze schakelende voeding ? Hij is helemaal weg geknald,.. Of nog beter een schema van dit modelletje Met vriendlijke groet andy
  7. Ik wil mijn Xtrend 10000 terugzetten naar fabrieksinstellingen . Hoe moet ik dit doen , svp , stapje voor stapje . Wie kan mij helpen ? bvbd
  8. Et9200HD

    ET9200 Wel geluid, geen beeld.

    Hallo mensen; Sinds kort krijg ik te maken met wel geluid, maar geen beeld voor een kanaal uit de volgende transponder: ************************************ Hotbird 13.0 E Frequentie: 11662 Hz, V SR FEC: 27500 5/6 System Encryption: MPEG-4/SD, DVB-S2, 8PSK ***************************************************** Heeft iemand enige idee? Alvast bedankt, ET9200 HD Openpli 7.1 (1-7-2019)
  9. matthijs12

    ET9000 ET 9000 vervangen

    Goedemiddag allemaal, Ik zoek een vervanger voor mijn XTrend ET 9000 die onverklaarbare kuren heeft. Maak nu gebruik van: - TWIN-tuner; - interne harde schijf; Kent iemand een beter alternatief (ander merk mag ook) voor de Xtrend ET900? Groeten Matthijs
  10. Hallo allemaal, ik heb een probleem met de dreambox van PureHD Xsarius. Mijn vader heeft een nieuwe coax kabel aangesloten. Na het opstarten van de dreambox heeft hij op de afstandbediening alle knoppen gedrukt. (Inderdaad super dom). Alle zenders hebben zwart beeld. Het is opgevallen dat de datum en tijd veranderd is op 1 januari 1970, en de tijd staat ook verkeerd ingesteld. Ik heb alles gekeken hoe ik het moet aanpassen, maar ik kom er niet uit. - Netwerktest heb ik uitgevoerd -> verbonden met het internet, dus dat was niet het probleem. - Zenders opnieuw zoeken via Kabelscan -> Melding: kabelscan mislukt 0 zenders. Hier zie je een screenshot.
  11. Ook mijn Xtrend ET9500 start niet meer op. Het lampje in de aan/uit schakelaar knippert 5 keer. In het display staa "ET9X00". Op het scherm staat "XTREND The gateway for smart Linux tv". Geen bolle elco's, toch voeding vervangen. Ook tijdelijk met een uit een apparaat welke wel werkt. Tuners en HD eruit gehaald. Via Telnet > lsusb krijg ik het volgende: Bus 002 Device 002: ID 1a40:0101 Bus 001 Device 001: ID 1d6b:0002 Bus 002 Device 001: ID 1d6b:0002 Bus 003 Device 001: ID 1d6b:0001 Bus 004 Device 001: ID 1d6b:0001 Nieuwe bootloader geladen. Nieuw image geflashed. Iemand een idee?
  12. Ik gebruik al jaren een Xtrend ET9000 naar tevredenheid. Nu is echter de voeding defect. Ik heb inmiddels een gereviseerde ruilvoeding besteld. Hopelijk doet hij het weer daarna. Toch wil ik in de tussentijd een nieuwe ontvanger gaan kopen. Maar welke? Ik begrijp dat de Xtrend's niet meer te verkrijgen zijn. Wat is een goede vervanger? Ik heb een 4TB HD erin zitten om alles op te nemen. Ik heb 2 sat tuners, zodat ik van alles tegelijkertijd kan opnemen (tot meer dan 2 kanalen tegelijkertijd, mits ze over maximaal 2 transponders verdeeld zijn.) Dus ik wil graag weten wat de beste vervanger is, waarmee ik ook meer dan 2 kanalen tegelijkertijd kan opnemen en waar een 4TB HD in kan. Suggesties? Ervaringen? Ik hoor graag..
  13. Orgeldandri

    ET8500 Xtrend 8500 en Openpli 4

    Xtrend 8500 draait onder Openpli 4. Zo ingesteld door verkoper. Valt me op dat er geen updates meer zijn. Laatste op 31/12/18. Vooral aantal streams voor Vlaamse en Waalse zenders werken slecht. Een of andere update mogelijk? Ik werk met oscam en TVVLAANDEREN smartcard. Dank. Dirk
  14. Zoals de titel zegt. Die cyclus blijft-ie herhalen. Verder doet de box niks, ook niet na uit- en aanzetten. Draaide prima op OpenPLi 7.0 tot een paar dagen geleden. -Voeding stuk? -Batterij leeg, dus security board probleem? (Ik meen dat die check uit de firmware was gehaald?) Wie herkent dit?
  15. Ik kan voor weinig een ET9500 HD kopen dit ter vervanging van mijn DM500HD. Ga ik er dan op vooruit of is het de moeite niet? Is er nog iets wat ik moet weten over de ET9500? Ik las iets over een sec board of voeding? Mijn dank voor de reactie.
  16. ronaldsl

    ET9000 Nieuwe AB

    Mijn huidige AB heeft kuren. Waar haal ik ook al weer een nieuwe ? (9200) groet, ronald
  17. Hallo, Nog een keer proberen. Ik vind mijn vorige poging om onderstaand bericht te plaatsen verminkt terug. Vannacht heeft Ziggo in Haarlem weer het e.e.a. veranderd op de kabel. Nu heb ik geen kanalen meer op de ET-8500. Zoeken vindt ook niets. Let wel, het gaat om de vrije kabelkanalen. Twee andere satellietontvangers, een Vu+ Ultimo 4K en een Vu+ Solo 4K, moest ik ook opnieuw laten zoeken, maar die doen het gewoon. Sommige tv's in huis hadden zelf al alles bijgewerkt, andere moest ik ook opnieuw laten zoeken. Wanneer ik in de ET-8500 op kabelkanalen laat zoeken, vul ik de frequentie in, 164.000, en een nieuw netwerk ID, 04444. Zo heb ik het voor mijn huisadres op internet gevonden. Maar de ET-8500 zegt na korte tijd dat hij geen kanalen kan vinden. De andere apparaten hebben geen problemen met deze instellingen. Wat gaat er mis en hoe kan ik het oplossen? Maarten.
  18. Ik heb geen beeld meer op Scart en HDMI, geluid doet het nog wel Heb Open PLI opnieuw succesvol geflashed, de display komt met de vraag om een taal te kiezen en HDMI, 720 en of ik de vier pijltjes kan zien Echter nog steeds geen beeld, heeft iemand nog een suggestie
  19. Als ik op de astra sat naar een 4k uitzending wil kijken bijv fashion 4k, heb ik wel geluid maar geen beeld met mijn et8000, als ik via de openwebif stream kijk, heb ik wel beeld en geluid? Kan iemand mij helpen?
  20. Hallo, Vannacht heeft Ziggo in Haarlem weer het e.e.a. veranderd op de kabel. Nu heb ik geen kanalen meer op de ET-8500. Zoeken vindt ook niets. Let wel, het gaat om de vrije kanalen. Twee andere satellietontvangers, een Vu+ Ultimo 4K en een Vu+ Solo 4K, moest ik ook opnieuw laten zoeken, maar na het invoeren van de juiste frequentie en een nieuw netwerk-ID werd alles gevonden en hersteld. Niet met de ET-8500. Frequentie op 164.000 en netwerk-ID op 04444 ingesteld, maar na zoeken krijg ik de reactie dat er niets is gevonden. Dit dus i.t.t. de Vu+sen. Wat kan er mis zijn gegaan? MM
  21. Ligfietsen

    ET9500 Harde schijf

    Een probleempje met het afspelen van bestanden. Ik heb een huiselijk netwerkje tussen een extrend ET 9500 in de living, met harde schijf en een vu solo2 met eveneens een harde schijf op de slaapkamer. Als ik op de vu een bestand afspeel geen probleem, maar als ik een bestand van de vu+ wil afspelen op de extrend, dan loopt dit steeds vast. Andersom, iets van de harde schijf van de extrend op de vu afspelen is geen probleem. Iemand raad?
  22. Hallo, Mijn harde schijf gaat niet uit stand-by als dat wel zou moeten. Ik heb nu dus ingesteld dat deze nooit in stand-by moet gaan maar wil deze instelling dus liever wel hebben. Iemand een suggestie? Groet, Remko
  23. Mijn Xtrend 9200 tuners vallen soms uit, uit eindelijk heb ik het opgelost door de Elco's rond de tuners te vervangen. Zie de rode pijltjes in de afbeelding van de tuners, de waardes zijn 2 keer 1000uF 6,3V 6 keer 220uF 25V (orgineel was 16v, ben een stapje hoger gegaan) En omdat ik de print toch los had heb de Elco's rond de spanings regelaars ook maar vervangen 3 keer 220uF 25V (orgineel was 16v, ben een stapje hoger gegaan) Hopelijk is hier iemand mee geholpen
  24. Bij opname wordt ook ondertiteling mee opgenomen. Wanneer ik opname weergeef op Xtrend met Openpli 4, gaat het mis na een 10tal ondertitels. Dan schieten er een aantal snel na elkaar door. Niet bruikbaar. Wanneer ik nu de opname van de schijf van de Xtrend haal en ze via USB-stick afspeel op een "losse" mediaspeler, lopen de ondertitels juist. Nu maakte ik een aantal opnames van ZDF HD. Daar lopen de opgenomen ondertitels wél synchroon op de Xtrend. Op Één HD, canvas, NPO, BBC, niet. ZDF zendt uit op 720p. 50 beelden. De andere op 1080i, 25 beelden. Zou dat er iets mee te maken hebben? Dank, Dirk
  25. Hallo, Mijn ouders hebben een Xtrend 8000 met DVB-S2 (2x) en DVB-C/T/T2 tuner. Ze kijken graag naar L1 dat in januari 2019 van de satelliet verdwijnt. Kunnen ze na de omschakeling van DVB-T naar DVB-T2 in april 2019 (planning Limburg) nog naar deze zender kijken via DVB-T2? Ik vermoed namelijk dat de DVB-T2 tuner geen HEVC heeft. In de specificaties kan ik het niet terugvinden. Ik ben er overigens vanuit gegaan dat L1 ongecodeerd blijft uitzenden. Groet, Sat_Marc
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid