Ga naar inhoud
Log in om dit te volgen  
Sjaak(k)

Algemeen Remote Fallback tuner

Aanbevolen berichten

Helaas werkt dit niet op mijn VU+Zero. Na veel lezen, ook op het Open Pli-forum, zal ik dit niet kunnen oplossen vrees ik.

Deel dit bericht


Link naar bericht
Delen op andere sites
vladimirke schreef op 23 Jan 2016 - 22:47: vladimirke schreef op 23 Jan 2016 - 22:47:

Helaas werkt dit niet op mijn VU+Zero. Na veel lezen, ook op het Open Pli-forum, zal ik dit niet kunnen oplossen vrees ik.

Toch niet goed gelezen, dat is wel op te lossen, op de Zero moet je de Pau plugin installeren, de Zero heeft een opname en stream blokkering, als je Pau installeerd werkt het wel.

Pau kun je vinden onder Menu/applicaties dan op de groene knop Downloaden klikken en dan in de map Extensions zit Pau. ;)

aangepast door Sjaak(k)

Deel dit bericht


Link naar bericht
Delen op andere sites

Die Pau plug heb ik wel degelijk geïnstalleerd Sjaak(k), alleen kan ik het IP-adres niet ingeven. De originele remote (en ook een Logitech Harmony) geven enkel de cijfers maar niet de letters die ik nodig heb.

Met de toets 4 moet ik de letter h kunnen ingeven, dat lukte op de Xtrend 9500 zonder probleem maar bij de VU+Zero gaat dat niet.

Deel dit bericht


Link naar bericht
Delen op andere sites
vladimirke schreef op 24 Jan 2016 - 10:53: vladimirke schreef op 24 Jan 2016 - 10:53: vladimirke schreef op 24 Jan 2016 - 10:53:

.........alleen kan ik het IP-adres niet ingeven. De originele remote (en ook een Logitech Harmony) geven enkel de cijfers maar niet de letters die ik nodig heb.

Met de toets 4 moet ik de letter h kunnen ingeven, dat lukte op de Xtrend 9500 zonder probleem maar bij de VU+Zero gaat dat niet.

Oh maar dat vertelde je er niet bij, het zit dus alleen vast op het niet kunnen invoeren van het server adres, zonder dat adres gaat het idd niet werken. :whistle:

Als je de originele afstandsbediening gebruikt van de Zero zitten er onder de numerieke toetsen ook letters voor een h druk je 3x (snel) op de 4 toets enz. Het is even wat prutsen maar als het er eenmaal instaat gaat fallback geheid werken. ;)

aangepast door Sjaak(k)

Deel dit bericht


Link naar bericht
Delen op andere sites

Die mogelijkheid heb ik al geprobeerd maar niks helpt. Niet snel of langzaam, zelfs toetsen blijven indrukken helpt niet.

En het is wel degelijk de originele afstandsbediening.

aangepast door vladimirke

Deel dit bericht


Link naar bericht
Delen op andere sites
vladimirke schreef op 24 Jan 2016 - 12:06: vladimirke schreef op 24 Jan 2016 - 12:06: vladimirke schreef op 24 Jan 2016 - 12:06:

Die mogelijkheid heb ik al geprobeerd maar niks helpt. Niet snel of langzaam, zelfs toetsen blijven indrukken helpt niet.

En het is wel degelijk de originele afstandsbediening.

Vreemd dat zou gewoon moeten werken, ik heb wel ergens gelezen dat dit bij sommige VU' een bekende bug is maar ik heb geen VU dus kan het niet checken. Wat je wel kunt doen is via ftp naar etc/enigma2 en naar ''settings'' te gaan, dat is de map waar ook al je boeketten instaan. Deze open je met notepad++ en voegt deze regel toe  config.usage.remote_fallback=http://192.168.1.40:8001

Dat ip (van mijn server) wat er staat moet bij jouw het vaste ip van je eigen server ontvanger zijn. Daarna je ontvanger herstarten en het zou dan ook moeten werken.

aangepast door Sjaak(k)

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb even bij de buurman een toetsenbord met USB kabel gehaald en dat ging perfect.

Wel even moeten puzzelen want het is een Azerty en de VU+ staat in Qwerty, maar ik heb het IP-adres er dus in gekregen.

 

Toch bedankt voor je moeite Sjaak(k)!!

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb even bij de buurman een toetsenbord met USB kabel gehaald en dat ging perfect.

Wel even moeten puzzelen want het is een Azerty en de VU+ staat in Qwerty, maar ik heb het IP-adres er dus in gekregen.

 

Toch bedankt voor je moeite Sjaak(k)!!

Graag gedaan, ik neem aan dat fallback nu wel werkt?

Deel dit bericht


Link naar bericht
Delen op andere sites

Hoi,

 

Ik heb op mijn box in de slaapkamer Fallback aangezet, het IP adres van mijn box in de woonkamer ingevoerd, alleen krijg ik niet de pakketten van de hoofd box.

Kan je me aangeven wat ik verkeerd doe.

 

Marcel

Deel dit bericht


Link naar bericht
Delen op andere sites

Hoi,

 

Ik heb op mijn box in de slaapkamer Fallback aangezet, het IP adres van mijn box in de woonkamer ingevoerd, alleen krijg ik niet de pakketten van de hoofd box.

Kan je me aangeven wat ik verkeerd doe.

 

Marcel

Je doet niets verkeerd, als je dezelfde zenderlijst van de serverbox in je clientbox zet merk je niet eens dat je als client kijkt. Je moet nog wel de (stream) poort :8001 achter het ip van de serverbox zetten

En er moet natuurlijk wel een tuner vrij zijn op de server box, als die maar 1 tuner heeft moet je die eerst standby zetten dan kun je op de client kijken. En je ontvangers moeten natuurlijk wel in hetzelfde netwerkt zitten, en je diseqc instellingen in je cliënt box uitzetten als jeer geen coax aan hebt zitten.

aangepast door Sjaak(k)

Deel dit bericht


Link naar bericht
Delen op andere sites

ik haak even in,

 

ik gebruik deze remote channel stream converter het een mooi en goed alternatief voor de remote fallback tuner( werkt ook nog eens makkelijker).

 

misschien is het hier al genoemd.

 

ik gebruik het zelf voor de tuner van mijn dochter, deze tuner is alleen via UTP kabel aangesloten en het werkt super goed.

je kunt zelf je zender lijst samen stellen en hoeft niet gelijk te zijn als de tuner waar je het beeld van weg haalt.

 

en je hoeft het alleen maar op de client te installeren.

en dan werkt het al, dus helemaal niks op de hoofd tuner waar het beeld vanaf komt...

alleen het wachtwoord van de tuner waar het beeld vanaf komt moet je weten.

 

nogmaals ik heb dit draadje volg doorgelezen en zie dat mensen moeite hebben met de remote fallback tuner.

dus misschien is di dan iets voor jullie.

 

gr.

henk

 

 

aangepast door henkie73

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door MauriceW2
      Hallo,

      Ik heb een raar probleem met mijn Xtrend ET9000. Elke 38 seconden wordt het beeld blokkerig en erg slecht.
       
      Het geluid valt soms ook even weg. Meteen daarna is het weer goed.
       
      En dan weer ongeveer 38 seconden daarna hetzelfde. En zo gaat het maar door.
       
      Eerst verdacht ik dat de LNB's niet meer goed waren of dat de schotel niet meer zuiver gericht stond.
       
      Maar die 38 seconden is raar.
       
      Kan het (weer) een voeding probleem zijn? Dat de spanning voor de LNB's na 38 seconden dipt? Alsof er (weer) een of meerdere elco's niet meer goed zijn?
       
      Ik heb de elco's al eens vervangen. Ook heb ik de complete voeding afgelopen mei vervangen (net een half jaar geleden)
       
      Kent iemand dit probleem?
       
      Maurice
       
    • Door tv-fan
      Wel geen Satelliet nieuws, maar voor de liefhebbers toch zeker leuk. 
       
      KPN heeft in haar UHD pakket al op kanaal nr 690 nu MTV UHD opgestart. 
      Voor de MTV Europe Music Awards Show, zondagavond 3 november. 
      Beeld is nu nog in HD zo te zien, er staat trouwens NPO1 logo in de tv gids, wel klopt de lopende gids informatie van MTV. 
      Ben benieuwd of het met HLG en Atmos word ondersteunt? 
      Voorgaande jaren keek ik het meestal via de UHD1 op de 19,2 Oost. 

    • Door Korretje
      Ben ik de enige ?, of hebben er meer last van.
      Automatisch wordt de tijd opgehaald, GMT +1 uur....echter er zit bijna 6 minuten verschil in de tijd.
      De EPG loopt voor geen meter meer.
       
      ligt het aan instellingen bij mij ? of hebben er meer last van.
       
    • Door maxwin
      Goedeavond
       
      Hoe kan ik van de laptop youtube videos op de tv bekijken, via de xtrend, vroeger was hier volgens mij een plugin voor, die ergens bij de mediabestanden in openpli stond.
       
      Kan ik niets meer over terug vinden, als iemand een idee heeft hoor ik het graag, ( had al netcaster geprobeerd, maar was hier kennelijk niet voor geschikt ) ook met google en zoekfunctie kom ik niet verder, kom bij van die chrome kastjes uit..
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid