Jump to content
Sign in to follow this  
dubbeltje

oscam met ziggo en vu+uno 4k box doet het niet

Recommended Posts

Bij twijfel kan je Caid en Ident  ook weghalen, of nog eenvoudiger tijdelijk even een # voor plaatsen.

Share this post


Link to post
Share on other sites

Dat kunnen we niet zien in deze uitvoer. Je zult de oscam config bestanden moeten posten en het startdeel van de Live Log is ook handig..

Maarre... Edegem ligt toch in België? Daar ga je zeker en vast geen Ziggo ontvangen! Daar wordt het TeleNet, Belgacom

Share this post


Link to post
Share on other sites

Dit plaatje is een resultaat van de config die in de al genoemde bestanden staan en waarvan je de inhoud hier zou moeten plaatsen. Zoals je ziet, stuurt de Mainreceiver NOK (Not OK) ECMs, oftewel verkeerde ECMs om de gekozen kanelen te openen.

Share this post


Link to post
Share on other sites

en dit is het logboek

image.png.35214cb2d727e45cb0890918f39ded2a.png

5 minuten geleden zei Mimisiku:

Dat kunnen we niet zien in deze uitvoer. Je zult de oscam config bestanden moeten posten en het startdeel van de Live Log is ook handig..

Maarre... Edegem ligt toch in België? Daar ga je zeker en vast geen Ziggo ontvangen! Daar wordt het TeleNet, Belgacom

Edegem ligt inderdaad in Belgie , dit is bij familie in nederland die wonen in hank

 

Share this post


Link to post
Share on other sites

Waar staat deze receiver? Klaarblijkelijk niet in België. Je zult eerst moeten achterhalen welke Ziggo kaart je hebt. We kunnen gewoon niet zien wat je hebt en dus ook geen gerichte hulp bieden.

 

Je hebt een reader nodig die specifiek jouw Ziggo kaart ondersteunt.

Hierin móet ook de RSA en BOXKEY ingevuld worden! Zonder deze is er geen communicatie met de kaart... Als de communicatie werkt zie je bij de kaartinfo welke CAID er gebruikt wordt... Waarschijnlijk 0604 maar kan ook nog 0602 of 0606 zijn.

Share this post


Link to post
Share on other sites

Ik weet dat ik een irdeto kaart heb, maar hoe kun je zien of je caid 0602,0604 of 0606 hebt?

 

Share this post


Link to post
Share on other sites

Als je een TeamViewer sessie wil starten, dan kan dat natuurlijk ook... Beter en sneller...

Share this post


Link to post
Share on other sites

de rsa key mag toch niet openbaar op dit soort fora worden gemaakt?

ik heb hem al wel ergens gevonden

 

2 minuten geleden zei Mimisiku:

Als je een TeamViewer sessie wil starten, dan kan dat natuurlijk ook... Beter en sneller...

prima, hoe doe je dit?

 

Share this post


Link to post
Share on other sites

Je zorgt dat je VU+ via het thuisnetwerk aan je PC zichtbaar is. Op je PC installeer je TeamViewer. Daar kies je voor 'bedienen op afstand'. De PC genereert een code en wachtwoord.. Die stuur je me via PM.. 

Share this post


Link to post
Share on other sites

Vreemde en dubieuze manier van problemen oplossen. Het lijkt mij niet de bedoeling van dit forum dat er buiten het forum om 'geholpen' wordt want noch deze gebruiker noch andere gebruikers leren er iets van. Als alle problemen zo opgelost werden dan zou het forum net zo goed kunnen ophouden te bestaan.

Share this post


Link to post
Share on other sites

De fout is altijd 'no matching reader', dus je hebt of geen goede ziggo kaart, of er klopt iets niet in je configuratie.

Met slechts een half logbestand (er mist namelijk het begin, direct na het starten van oscam) en geen config bestanden is het raden naar de oorzaak.

Edited by adri

Share this post


Link to post
Share on other sites

@beeheapDat doet het board in dit geval zelf! Hier mogen immers geen RSA keys getoond worden die je bij een Ziggo kaart nu eenmaal nodig hebt. Daarbij is het via het forum lastig omdat het een stappenplan wordt en de T.S. gewoon niet weet wat wel en niet belangrijk in de logs is...

Als alles werkt is er geen probleem om de oplossing hier weer te delen..

Edited by Mimisiku

Share this post


Link to post
Share on other sites

RSA- en Boxkey zijn overal op internet te vinden en desnoods stuur je ze via PM. Waar ik het over heb, is alles op afstand configureren. Dit is slechts mijn mening maar op een Spaans forum waar ik Mod ben geweest, werd je meteen een week 'op vakantie' gestuurd. Maar goed, dit is mijn forum niet dus als de Mods het goed vinden, ga ik mij er verder niet druk over maken.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy