Ga naar inhoud
Log in om dit te volgen  
Beeper

tuner A niet werkend in OpenPli 6.2 naast UniCable LNB op Tuner B

Aanbevolen berichten

All,

 

De configuratie van mijn opstelling is Tuner A met Disecq 1-4 voor astra1/Hotbird en Astra3. Tuner B is een unicable op Astra 3.

Wat ik nu ook doe zowel Hotbird als Astra1 worden niet gezien door te zappen naar het kanaal.

Ik kan de kanalen op deze satelieten wel handmatig scannen en het signaal is ruim boven de 80%. Tijdens het inscannen zie ik alle bekende zenders langskomen.

Dezelfde zenders zijn echter in de kanalenlijst niet operationeel. Ook de FTA Duitse zenders niet.

 

Het lijkt erop dat Tuner a bij het zappen niet word aangesproken. Iemand ervaring met dit issue ?

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

zet eens een screenshot uit je webinterface op het forum

met de gegevens hoe je de tuner B hebt geconfigureerd???

Deel dit bericht


Link naar bericht
Delen op andere sites

Hi Tonskidutch, 

 

Ik heb inmiddels de Disecq er tussenuit gehaald, maar dat maakt geen verschil.\

Screenshot van de settings in de bijlagen.

 

De unicable LNB is een inverto, de settings zijn handmatig.

Bij voorbaat dank voor de hulp

Unknown-2

Unknown

aangepast door Beeper
tekstuele fouten

Deel dit bericht


Link naar bericht
Delen op andere sites

Oeps, mijn MAC kon de bestanden wel openen, 

eerste bevatte de config van alleen Astra1 omdat ik de Disecq er tussenuit had gehaald, 

 

De unicable settings nu wel toegevoegd

UnicableLNB.PNG

 

De resterende tuners, c/d/e/f/g/h staan op fbc automatisch

aangepast door Beeper

Deel dit bericht


Link naar bericht
Delen op andere sites

je moet het bijpassende kanaal gebruiken

en de LOF op unicable zetten

zie de uitleg van VU+ wiki beneden

Screenshot_197.jpg

aangepast door Tonskidutch
regel toegevoegd

Deel dit bericht


Link naar bericht
Delen op andere sites

Hi Tonskidutch,

 

Dank  voor de hulp helaas is het niet mogelijk om de LOF op unicable te zetten, het is een frequentie getal.

Op basis van de SPECs van de unicable LNB zijn deze settings nu correct.

 

In het kort, ik denk dat ik het unicable deel helemaal niet begrijp. Had ik maar een LNB gekocht die in het menu standaard is te kiezen.

Ik heb de ILDP-40UNITWL+SR1 Pro ( Invacom ). Ik zou 4 kanalen moeten kunnen zien, maar het is er slechts 1. FSB automatisch lijkt voor de tuners C/D/E etc niet te werken.

Als ik die handmatig configureer dan lijkt het te werken. ( tuner C handmatig verbonden met tuner A ) moet ik dan wellicht nog andere frequenties invoeren voor Tuner C ?

 

Door het verplaatsen van de unicable LNB naar tuner A is de Disecq op tuner B wel te gebruiken. Dus er is progressie.

 

De uitdaging nu is nog om alle 4 de streams van de unicable LNB aan te kunnen spreken.

Deel dit bericht


Link naar bericht
Delen op andere sites

welke tuner type heb je in de receiver zitten, want dat wat jij wilt kan enkel met de FBC tuners

(full band capture met 8 demodulatoren)

ciao ciao

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je een ontvanger hebt met 2 FBC tuners, moet je de tuners manueel instellen voor unicable.

Ik heb op mijn ontvanger (Vu+ Uno 4k se) een werkende unicable / disecq configuratie.

Tuner A is ingesteld op disecq 4 poort voor astra 1 en 2 en eutelsat 9e

Tuner B is ingesteld op unicable band 1 voor Astra 3.

De virtuele tuners C/D/E staan ingesteld automatisch en volgen tuner A.

De tuners F/G/H staan manueel ingesteld en volgen tuner B (tuner F = band 2, tuner G = band 3 en tuner H = band 4)

Alle tuners kunnen aangesproken worden bij opnames.

Zie mijn screenshots hoe je de tuners op unicable moet instellen.

 

mvg

tuner A.jpg

tuner B.jpg

tuner C-D-E.jpg

tuner F-G-H.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Tonskidutch en Kozmoz,

 

Dank voor jullie hulp, met deze gegevens heb ik het uiteindelijk aan de praat gekregen. De unicable LNB op tuner A maakt het verschil.

En dan natuurlijk ook de handmatige setting van de C-tuner. Auto FBC werkt alleen met een FBC LNB die al in de software zit. 

 

Wat wel nog een issue lijkt te zijn is dat astra 3 altijd over de FBC lnb blijft lopen en niet over de disecq op tuner B.

de andere sats worden wel juist geselecteerd.

 

Hoe dan ook, ik kan verder ..

Deel dit bericht


Link naar bericht
Delen op andere sites

Tijd om dit topic weer eens te openen aangezien de volgende uitdaging zich weer voordoet:

 

Ik heb inmiddels de unicable LNB vervang door een DUR-line UK124. en wederom een issue.

 

In eerste instantie heb ik tuner A gekoppeld aan de unicable LNB met SRC1/1220 geen beeld en geen signaal. Door wat de freubelen met instellingen kreeg ik ineens wel beeld als ik tuner A koppelde aan SRC3. meteen beeld en ruim voldoende signaal.

 

Nadat ik eenmaal beeld had kon ik tuner A weer op SRC1 koppelen, met behoud van beeld, voor even dan. Met deze setting krijg ik bijvoorbeeld wel beeld op Film1, maar niet op NPO1 etc.

De melding die ik in beeld krijg is SID not found in PAT, erg vreemd.

 

Ik heb nu tunerA weer gekoppeld aan SRC3 en weer beeld op de andere zenders. 

 

Is er iets wat dit gedrag kan verklaren, kan de VU+ niet voldoende spanning leveren aan deze LNB over een kabel van ongeveer 25 meter?

Alle tips welkom 😉

Deel dit bericht


Link naar bericht
Delen op andere sites

SRC1 moet toch 1210 zijn

 

DURLINE UK124 Unicable II LNB for 24 subscribers

  • CH1: 1210 MHz (EN50494 + EN50607)
  • CH2: 1420 MHz (EN50494 + EN50607)
  • CH3: 1680 MHz (EN50494 + EN50607)
  • CH4: 2040 MHz (EN50494 + EN50607)
  • CH5: 1005 MHz (EN50494 + EN50607)
  • CH6: 1050 MHz (EN50494 + EN50607)
  • CH7: 1095 MHz (EN50494 + EN50607)
  • CH8: 1140 MHz (EN50494 + EN50607)
  • CH9: 1260 MHz (EN50607)
  • CH10: 1305 MHz (EN50607)
  • CH11: 1350 MHz (EN50607)
  • CH12: 1475 MHz (EN50607)
  • CH13: 1520 MHz (EN50607)
  • CH14: 1565 MHz (EN50607)
  • CH15: 1610 MHz (EN50607)
  • CH16: 1725 MHz (EN50607)
  • CH17: 1770 MHz (EN50607)
  • CH18: 1815 MHz (EN50607)
  • CH19: 1860 MHz (EN50607)
  • CH20: 1905 MHz (EN50607)
  • CH21: 1950 MHz (EN50607)
  • CH22: 1995 MHz (EN50607)
  • CH23: 2085 MHz (EN50607)
  • CH24: 2130 MHz (EN50607)

Deel dit bericht


Link naar bericht
Delen op andere sites

Het klopt dat SRC1 1220 Mhz is, maar zoals ik al aangaf geeft die geen beeld in eerste instantie.

Als ik via SRC3 eenmaal beeld heb, dan ook beeld via SRC1. Alleen valt het beeld dan na verloop van tijd weer weg.

Althans, het beeld is dan niet helemaal weg, ik heb nog wel beeld op film1, maar niet meer op NPO1-3 enz.

 

Het lijkt erop dat de LNB makkelijker in bedrijf komt met SRC3 en dat SRC1 daarmee een probleem heeft, wat wel vreemd is dat het beeld op sommige zenders dan nog wel loopt.

BTW Openlpli 6.2 met laatste updates.

Ben erg tevreden over OpenPli en verwacht ook niet dat dat het verschil zou maken.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

In openpli 7.1 met een vu duo 4k heb ik een soortgelijk probleem gehad, maar dan nog met een stacker/destacker ertussen en een uncommitted switch.

Uiteindelijk werkt alles, wat officieel  niet kon. Draadje staat in schotelpark. Wellicht heb je er wat aan.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Jürgen
      Omdat afgelopen jaar de (interne) 1 Tb HDD van mijn UNO 4K SE was gecrasht en ik daardoor alle daarop aanwezige opnames ben kwijtgeraakt wil ik nu van deze HDD en wekelijkse (automatische) backup maken.
      Nu kan ik dat natuurlijk per week de backup handmatig opstarten maar de praktijk is dat dit dan toch weer wordt vergeten en er al snel fouten optreden.
       
      Ik wil de (automatische) backup laten maken op een externe USB HDD welke op mijn Apple Mackbook Pro is aangesloten.
      Dus het programma welk de backup moet maken moet de HDD op de UNO 4K SE wel als netwerk Drive herkennen en uiteraard alleen de wijzigingen bewaren.
       
      Heeft iemand een soortgelijke situatie al bij de hand?
    • Door Jürgen
      Misschien is de titel niet goed gekozen maar dan weet de Mod daar wel raad mee.
       
      Wij gebruiken een circa 5 jaar oude Samsung Smart TV UE55KS8000 met een One Connect Box.
      Op deze TV zie ik m.n. op RTLZ maar ook op andere kanalen regelmatig blokvorming tot stilstaand beeld en de op de TV beschikbare optie 'Signaalinformatie' geeft op de Inforegel 'Bitfoutfrquentie (E-6) signaalfouten aan.
      Ik heb alle hiervoor in aanmerking komende aansluitdozen en kabels vanuit de meterkast tot aan de One Connect Box naar 4G - Proof laten vervangen.
      Een netwerkmonteur heeft het Kabel - signaal gemeten en tot aan de One Connect Box zijn er geen fout gemeten.
      De monteur geeft nu aan dat het waarschijnlijk een 4G probleem is welke dus niet aan de kabels ligt maar wellicht aan de TV One Connect Box.
      Ik denk dat hij wel gelijk heeft want op het moment dat wij op één van onze iPhones Whatsapp gebruiken zie ik meer storingen verschijnen.
       
      Omdat ik schijnbaar met mijn VU+ UNO 4K SE Kabel ontvanger geen probleem heb, ik heb immers geen zichtbare storingen op RTLZ, vraag ik mij af of ik op de UNO een gelijkwaardige meting zoals op de TV kan uitvoeren.
      Ik wil namelijk controleren of de UNO ook storingen op b.v. RTLZ ondervind als ik Whatsapp gebruik.
       
      Met een Satelliet ontvanger is dat geen probleem want daar kan ik de BER opvragen maar bij de Kabel zie ik dat niet.
    • Door snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • Door sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • Door kiekiek
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.