Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door KRelectro
      Hallo iedereen,
      Ik heb een kaartje van fransat besteld.
      Heeft er iemand de oscam instellingen voor mij of kan mij daarbij helpen ? 
      Ga ik dit werkend krijgen ?
      Ik heb een VU+ Duo 4k met VTI
       
       Vriendelijke groeten! 
    • Door Mimisiku
      Probeer een Mipsel variant van OScam te bouwen. Volg stap voor stap via www.streamboard.tv
       
      De eerste 'make' gaat al fout met een error 2. Fout zit in de openssl 1.0.1g die via wget succesvol is geladen en uitgepakt..
       
    • Door Dreeke
      Het bestandje oscam.provid koppelt CAIDS van providers met de namen van die providers. Wie heeft een volledige actuele versie hiervan en wil die delen? Voorbeeld ervan heb ik als screenshot toegevoegd.

    • Door sattools
      Ik ben aan het experimenteren met het zelf compileren van Oscam voor een VU+ Ultimo 4K.
      Ik begrijp dat ik bij de optie Toolchain aan moet geven voor wat voor processor oscam gecompiled moet worden.
      In een Ultimo 4K zit een ARM processor, ik heb al geprobeerd: Arm_Cortex_A9, Dreambox Arm, Solo 4K maar geen van allen werken.
      Kan iemand mij verder helpen?
       
      Alvast dank!
    • Door arnovh
      Halllo allemaal.
      Ik gebruik OScam met een oranje ziggo kaart in combinatie met TvHeadend en een HDHomeRun Model: HDHR3-4DC  scanner.
      DIt heeft lange tijd goed gewerkt maar sinds afgelopen weekend kan ik geen gedecodeerde kanalen meer bekijken.
      In de oscam live log komen regels met de tekst: "(ecm) tvheadend ([CAID:0604] [PID:067BAF] [SID:4C06] [L:4C]): rejected group (0 ms) (no matching reader) "
      De week ervoor heb ik een nieuw ziggo modem gekregen en geinstalleerd en daarbij ook de firmware van de hdhomerun geupgrade.
      Daarmee heb ik een week tv kunnen kijken (inclusief gecodeerde kanalen), al is de beeldkwaliteit slechter geworden.
      Nu, ca een week later, is dus de decodering omgevallen.
       
      Heeft iemand een idee over wat de oorzaak kan zijn of hoe ik kan onderzoeken wat precies het probleem is?
       
       
      oscam.server oscam.user oscam.conf
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid