Ga naar inhoud
Log in om dit te volgen  
henkie73

Vu Plus UNO 4K vraagje over VU+ Duo 4K

Aanbevolen berichten

Beste,

 

ik heb even een paar vraagjes over de Vu Plus Uno 4k

 

ik heb nu 2 x Extrend ET 9200 maar ik is er een aan  het dood gaan 😥

ik heb er 8 LNB op zitten met 2 switchen.

 

ik weet dat er 2 FBC tuners in kunnen.

 

1.

mocht ik dit nu gaan gebruiken dan moet ik een andere LNB kopen.

maar moet ik dan ook een ander switch kopen.

en kan de andere  et 9200 hier nog mee werken.

 

2.

of kan ik met de 2 FBC tuners ook gewoon 4 normale LNB aansluiten

 

3.

wat is jullie verdere ervaring met deze tuner.

 

 

thanks

 

Gr.

henk

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites
Geplaatst: (aangepast)

Volgens mij kun je dit allemaal. Het is wel een dual/twin tuner , Dat betekent als ik het goed zie dat je aan 1 genoeg hebt en de LNB's en switches kunt handhaven.

Heb er zelf geen ervaring mee. Wel met de DUO2 en de Solo4k. Er lopen hier 2 kabels vanaf de switches naar 1 tuner in elk van beide ontvangers; er komen dus 4 kabels het huis in, 2 naar elke tuner om van 2 satellieten tegelijk te kunnen opnemen en kijken.

 

In de Duo2 zit trouwens nog een extra tuner voor een draaibare schotel. Daarvoor loopt er een extra kabel naar binnen.

aangepast door minplus

Deel dit bericht


Link naar bericht
Delen op andere sites

oke thanks.

 

ik ga nog even via de handelaar navragen.

 

ik denk ook wel dat gaat werken.

 

bedankt

voor de info

 

gr.

henk

Deel dit bericht


Link naar bericht
Delen op andere sites

ik heb hem net besteld.

nu kijken of hij mij bevalt

ik heb nu altijd openatv 6.2 op mijn tuners gehad.

maar ik wil nu met een schone start beginnen.

 

welke besturingssysteem zouden jullie er opzetten.

 

 

gr.

henk

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb hier VTi (14) erop zitten. Mijn leverancier vertelde mij bij de aankoop dat dit (op dat moment) het enigste besturingssysteem was, dat zonder problemen draaide. Maar dat kan inmiddels anders zijn. VTi werkt prima bij mij.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

oke thanks.

 

dan ga ik niks anders proberen.

 

dan wordt het VTI 14

 

thanks

 

gr.

henk

Deel dit bericht


Link naar bericht
Delen op andere sites

Ben begonnen met openatv 6.3, wat ook gewoon zonder problemen draait, maar omdat ik MGcamd nog regelmatig gebruik, dat word nog niet ondersteund door openatv.

Opzoek gegaan naar een andere image, wat toch wel uitgebreide mogelijkheden had zoals openatv, en wel met mgcamd ondersteuning, kwam ik uit bij Pur-E2.

Openpli is niet uitgebreid genoeg, en  VTI vind ik persoonlijk de bediening helemaal niks, draait wel stabiel, maar kan me er niet in vinden.

Pur-E2 heeft dan wel geen Nederlandse settings lijsten, maar die kun je met dreamset of dreamboxedit er even ingooien.

Deel dit bericht


Link naar bericht
Delen op andere sites

Oke nu word het wel lastig om te kiezen 😁

 

als het goed is komt hij vandaag binnen. 

Misschien gooit de sneeuw nog roet in het eten. 

 

En die Pur-e2 draait ook gewoon met CD zonder CI module. 

Ik wil er graag oscam op hebben draaien. 

 

Gr

henk

Deel dit bericht


Link naar bericht
Delen op andere sites

ook een vraagje over deze ontvanger waarom zit in de 4k geen aansluting meer voor e sata?

Deel dit bericht


Link naar bericht
Delen op andere sites

omdat niemand esata gebruikt op een uitzondering na.

en vooral met het reeds ingebouwde plugable hdd dockingstation is een extra externe sata behuizing alleen maar lastige ballast

Deel dit bericht


Link naar bericht
Delen op andere sites
Geplaatst: (aangepast)
3 uur geleden zei henkie73:

Oke nu word het wel lastig om te kiezen 😁

 

als het goed is komt hij vandaag binnen. 

Misschien gooit de sneeuw nog roet in het eten. 

 

En die Pur-e2 draait ook gewoon met CD zonder CI module. 

Ik wil er graag oscam op hebben draaien. 

 

Gr

henk

Draait met oscam, diverse uit de feed te downloaden, ook met emu.

Ik maak even een nieuw topic aan over Pur-e2, met wat plaatjes.

HIER te bezichtigen

aangepast door alias haha

Deel dit bericht


Link naar bericht
Delen op andere sites

Gefeliciteerd, henkie73. Een mooiere receiver is er momenteel volgens mij niet.😎

Deel dit bericht


Link naar bericht
Delen op andere sites
Geplaatst: (aangepast)
2 uur geleden zei minplus:

Gefeliciteerd, henkie73. Een mooiere receiver is er momenteel volgens mij niet.😎

dank je wel minplus:

 

haha ik zou het niet weten maar ik moet je wel zeggen dat hij heel mooi en lekker snel is.

 

ik heb er ook gelijk een 2de satelliet tuner in laten zetten.

 

3E271126-6040-4C97-9778-584A2D4E6DEE.jpeg

5E440598-4746-4EAF-A512-5C08DD9EF163.jpeg

A6EE75A5-2BCE-45CF-883E-26905B4A8C7B.jpeg

EA55BB2A-748A-4285-BCC1-77BD3697BFE1.jpeg

5DECAAB2-5D7E-48FE-98C2-C89E02069186.jpeg

 

nu nog alleen een mooie skin vinden en dan is hij klaar

 

gr.

henk

aangepast door henkie73

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door wtaas51
      Ik wil het 1e opstart/splash logo van de ultimo 4k veranderen, dat is nu blaauw/lichtblaauw/wit. (fabriekslogo). M.a.w. ik wil er een eigen (mooier) logo in plaatsen.
      Ik heb al van alles gegoogled en geprobeerd maar het lukt mij niet. Wie kan en wil mij hierbij helpen.
       
      Bedankt alvast voor de te nemen moeite.
       
      Wim
    • Door Jürgen
      Ik was vandaag e.e.a. met mijn Apple TV 4 aan het uitproberen waaronder ook het testen of ik vanuit de AT4 naar mijn UNO 4K SE.
      Op mijn AT4 zie ik bij lokale netwerken dat daar de UNO in de lijst staat en met de vermelding SMB, ik veronderstel dat dit voor Samba staat. correct?
      Als ik op de ATV4 gevraagd wordt om op de UNO in te loggen moet ik gebruikersnaam, wachtwoord en Workgroup ingeven.
      Dus geef ik bij gebruikersnaam 'root' in en geen wachtwoord dus leeg laten.
      Bij het invulveld Werkgroep geef ik ik 'VuPlus' in welke in de file smb.conf heb opgevraagd, zie bijlage.
       
      De verbinding komt echter niet tot stand of beter gezegd, ik krijg de melding, zie bijlage 3.
      Ik zou toch normaliter een mappenstructuur moeten zien, correct?
       
      Vanuit mij Macbook Pro kan ik d.n.v FileZilla de HDD van mijn UNO gewoon raadplegen.
       
      Ik zal vast wei iets over het hoofd zien. 
       
      #config version:3.6.25-vti001
      [global]
         guest account = root
         security = user
         map to guest = bad user
         server string = VTi/Vu+ network shares at %h
         workgroup = VuPlus
         socket options = TCP_NODELAY
         smb passwd file = /etc/samba/private/smbpasswd
         encrypt passwords = yes
         passdb backend = smbpasswd
         idmap backend = smbpasswd
         obey pam restrictions = no
         unix extensions = no
         wide links = yes
         unix charset = utf-8
         max stat cache size = 64
         null passwords = yes
      [rootfs]
        comment = Do not touch !
        path = /
        read only = no
        public = yes
        guest ok = yes
        valid users = root
        force create mode = 600
        force directory mode = 700
        force security mode = 600
        force directory security mode = 700
      [Harddisk]
        comment = The harddisk
        path = /media/hdd
        read only = no
        public = yes
        guest ok = yes
        valid users = root
        force create mode = 600
        force directory mode = 700
        force security mode = 600
        force directory security mode = 700
       



    • Door Jürgen
      Ik ben vandaag bezig om wat oudere opgeslagen films welke op de HDD van mijn UNO 4K SE op volledigheid te controleren.
      Daarbij gaat het vooral om het functioneren van de ondertitels.
       
      Nu heb ik hier b.v. een film in het BDMV formaat waarbij de video en audio weergave in de originele taal (Engels) perfect wordt afgespeeld maar geen ondertitels.
       
      Als ik dezelfde film vanaf de HDD van de UNO op mijn Macbook Pro d.m.v. VLC afspeel krijg ik in eerste instantie ook geen ondertitels maar die kan ik via de Menu-balk van VLC wel aanzetten via Ondertitels - Ondertitelspoor - Track1 en dan functioneren de ondertitels prima.
       
      Binnen het Menu van de UNO 4K SE met VTI 14.0.5 zie ik wel het item 'Ondertitels' maar als ik daar op klik zie ik daar geen keuze.
       
      Is er nog een optie om alsnog de ondertitel voor de betreffende BDMV film aan te zetten zoals dat via VLC mogelijk is?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid