Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door OmePeter
      Van een vriend deed zijn vu plus zero4k het niet meer. Hij startte nog op tot het meisje met de mooie ogen.(VTI).
      Een nieuwe image er op gezet V14.0.0.5. Stappen gevolgd en dus ook tuner ingesteld. Op de kanalen van 23.5 werkt alles. Maar het omschakelen naar 19.2 gebeurd niet.
      Tuner configuratie gecontroleerd. Het bleek nu dat ik poort A en B alleen op de 19.2, de 23.5 en "niet aangesloten" kan zetten 
      Wat is er aan de hand?
    • Door ariep
      Receiver uit maar de tv blijft in standby maar moet ook uit.
      Graag oplossing, bij voorbaat bedankt.
    • Door Jacob71
      Hoi,
      Ik heb een Vu Duo 4k met PLI 7.2.
      Sinds ik deze Vu heb valt mij op dat er telkens ik denk niet met regelmaat een heel klein stukje/hapje van het geluid weg 1 woordje zeg maar. Soms met maar paar seconden er tussen soms paar minuten.
      Il had eerst PLI 7.1 erop staan.
      2 dagen terug naar PLI 7.2 geflashd en het leek erop dat het opgelost was.
      Maar nu begint het weer. En te irriteren....
      Wat kan er zijn? Zou het softwarematig zijn of hardware dus probleem met ontvanger zelf?
      Ik had gehoopt dat het met flashen naar 7.2 opgelost zou zijn.
       
    • Door RaveMaus
      Beste forummers,
       
      Een vriend van me heeft precies dezelfde ontvanger als ik: een Duo 2.
      Nu is er vorige week water door zijn coaxen gelopen, knal op het moederbord. Hij heeft het snel droog en proper gemaakt, doch schade was er natuurlijk: de box doet buiten het standby lampje niets meer.
      Ik weet dat een gecorrodeerde print iets onbetrouwbaar is, maar zou toch graag willen weten waar de onderbreking zit. Een elektrisch schema weze natuurlijk wenselijk in dat oogpunt.
       
      Heeft er iemand toevallig dergelijk document in bezit?
      Evenzeer handig tegen dat mijn eigen ontvanger ooit eens iets mankeert.
       
      tnx
      Gert
    • Door Melchiorskystar
      Openpli 7.2 Release geflasht, maar Oscam installeren lukt nu niet meer, omdat, zo staat er, libcrypto1.0.2 >= 1.0.2k benodigd is, maar geen van de providers ge-installeerd kan worden. Los libcrypto1.0.2 en libcrypto-compat installeren helpt ook niet.
       
      Een oplossing die gegeven wordt is het downgraden naar een eerdere build van enigma2-2.7.
       
      Even een paar dagen wachten met 7.2 Release tot de volgende update van over een paar dagen lijkt me het beste!
       
      Zie https://forums.openpli.org/topic/71253-openpli-release-candidate-72/page-12
       
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid