Ga naar inhoud
Log in om dit te volgen  
swa

HD Quad Plus gigablue en cccam werken niet goed

Aanbevolen berichten

heb onlangs de softcam cccam 2.21 geinstalleerd en tvv kaartje werkt wel maar kan tijdens opname niet naar een andere zender kijken.

als ik de doscam neem dan gaat dat wel.

wat is er eigelijk verkeerd met de vu+ heb ik geen problemen 

Deel dit bericht


Link naar bericht
Delen op andere sites

staan die andere zenders 'uitgegrijst' (zo ja : tuner setup problem) of staan ze normal in de lijst maar heb je zwart beeld als je ze selekteert ?

wat zegt de CCcam web-interface over je TVV kaart (laatste tab).

eventueel eens de CCcam config uitlijsten (zonder de eventuele C en F lijnen dan wel).

en over welke gigablue hebben we het hier - ik neem aan NIET de UHD versies want die werken niet met deze CCcam.

Deel dit bericht


Link naar bericht
Delen op andere sites

CCcam 2.2.1 werkt niet met meerdere aanvragen dus zul je in ieder geval CCcam 2.3.0 moeten gebruiken. en als je een UHD heb kun je proberen met CCcam 2.3.2 werkt niet goed met kaarten van providers wat ik erover gelezen heb.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hij kán geen armv7 box hebben, anders had hij nooit CCcam 2.2.1 kunnen installeren! CCcam 2.3.1 en CCcam 2.3.2 zijn daarvoor beschikbaar...

Deel dit bericht


Link naar bericht
Delen op andere sites
Op ‎14‎-‎2‎-‎2019 om 13:36 zei Jean-Claude:

staan die andere zenders 'uitgegrijst' (zo ja : tuner setup problem) of staan ze normal in de lijst maar heb je zwart beeld als je ze selekteert ?

wat zegt de CCcam web-interface over je TVV kaart (laatste tab).

eventueel eens de CCcam config uitlijsten (zonder de eventuele C en F lijnen dan wel).

en over welke gigablue hebben we het hier - ik neem aan NIET de UHD versies want die werken niet met deze CCcam.

gaat over giga Q+ overige zenders uitgegrijst maar met de doscam werkt het wel opnemen en andee kijken.

hoe bedoel je c en f lijnen?

Deel dit bericht


Link naar bericht
Delen op andere sites

"zenders uitgegrijsd" --> heft dus niets met de softcam te maken en alles met de tuner configuratie. enigma2 zet de zenders op grijs wanneer er geen vrije tuner meer is om op die zenders af te stemmen.

1 of 2 tuners ? elk met een aparte coax of doorgelust ?

om te kunnen kijken én op te nemen heb je doorgaans 2 aparte tuners nodig met een eigen sat-coax.

heb je maar 1 tuner dan kan je kijken én opnemen maar alleen die zenders die zich op dezelfde transponder (=frekwentie) bevinden.

en je hebt versie 2.3.0 nodig van CCcam

 

aangepast door Jean-Claude

Deel dit bericht


Link naar bericht
Delen op andere sites
15 uur geleden zei Jean-Claude:

"zenders uitgegrijsd" --> heft dus niets met de softcam te maken en alles met de tuner configuratie. enigma2 zet de zenders op grijs wanneer er geen vrije tuner meer is om op die zenders af te stemmen.

1 of 2 tuners ? elk met een aparte coax of doorgelust ?

om te kunnen kijken én op te nemen heb je doorgaans 2 aparte tuners nodig met een eigen sat-coax.

heb je maar 1 tuner dan kan je kijken én opnemen maar alleen die zenders die zich op dezelfde transponder (=frekwentie) bevinden.

en je hebt versie 2.3.0 nodig van CCcam

 

tuners zijn ok want als ik naar doscam ga werkt het wel heel raar?

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door duitsland
      Ben benieuwd of de blindscan optie van de Gigablue ontvangers werkt met een Openpli image?
      In dit geval van het model Gigablue kabel UHD UE 4K.
       
      Bedankt voor de antwoorden!
       
    • Door Robert28
      LS,
       
      wanneer ik op de X2 de kanalenlijst van de 4k op wil halen:

       
      krijg ik:

       
      Met of zonder authenticatie (met wachtwoord, leeg wachtwoord) maakt geen verschil. Iemand een idee waaraan dit ligt?
       
      Groeten,
      R.
    • Door Gorefest
      Sinds een tijd haalt de ipbox niet meer de kanalenlijst op van de master box. (Quad met openmips 5.4.0)
      Ik kan nog wel kijken maar er zijn een aantal zenders verhuisd/aangepast maar die worden dus niet bijgewerkt op de IP Box.
       
      Ik heb al 100x het wachtwoord gecontroleerd en opnieuw ingevoerd maar ik blijf de error houden. Dat hij de lijst niet kan ophalen (exacte error melding weet ik zo niet meer, kan ik vanavond erbij posten)
       
      Iemand anders al eens dit probleem gehad en opelost? Het heeft heel lang gewerkt ik heb naar mijn weten niks veranderd en nu werkt het niet meer.
    • Door carlo1
      Ik heb sinds kort openatv 6.3 op de ontvanger gezet. Maar heb nu een probleem met de favorietenlijst.
      Ik heb daar lijsten die ik niet nodig had gewist en zelf een paar lijsten gemaakt.
      Zover alles goed.
      Maar een week later is alles terug hoe het was mijn lijsten zijn weg en de originele lijst staat er terug in.
      Weet iemand raad?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid