Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Kitser
      Ik ben sinds van de week overgestapt naar Caiway. Lekker snel internet. Maar hun tv tuners vind ik maar niks. Je kan zelfs niet meer "je eigen" opnames vooruit spoelen op sommige zenders. 
       
      Dus wil ik opzoek gaan naar een eigen tv ontvanger die kan opnemen, timeshift en die ook kan streamen naar mijn Android boxen (Mi Box S) 
       
      Nu is mijn oog gevallen op een VU+ UNO 4K (SE). 
      De SE is nieuwer. Heeft een display en een intern slot voor een harde schijf. Heeft een FBC tuner. Dus 8 DVB-C tuners als ik het goed heb. 
      Super mooi. Maar wel 280 euro. 
       
      Een UNO 4K (dus geen SE) heeft ook een FBC tuner. Geen display en geen interne aansluiting voor een hardeschijf. Wel een usb aansluiting. 
      Die is te koop voor 200 euro bij ####. En ik kan hem voor 150 euro 2e hands overnemen. 
       
      Nu even wat vragen aan de experts.
      1. Klopt hetgene wat ik hierboven zeg? 
      2. Zou ik met een externe harde schijf ook "gewoon" 7 programma's kunnen opnemen op de externe harde schijf en 1 kijken? 
      3. Kan ik streamen vanaf de VU+ naar m'n Android boxen?
      4. Zijn er nog andere redenen om toch voor de SE versie te gaan? 
       
      Alvast bedankt voor jullie reacties. 
    • Door Martin1946
      Hallo
      Een vraag ik heb een disqc swith met 4 uitgangen daar heb ik 3 lnb's op aangesloten en dat werkt perfect,  nou heb ik ook nog een rotor met schotel over kan ik die op de 4e uitgang aansluiten en gaat dat werken en hoe doe ik dat met instellen .
      Ik draai open pli.
       
      Groetjes 
      Martin
       
    • Door kees321
      Dag, even een vraag voor de zekerheid.
      Een tijd terug kocht in een dubbele tuner voor mijn Vu+ ultimo, niet 4k cq "oud".
      Installeren ging prima, komt keurig te voorschijn als 2 tuners.
      Maar na enige tijd begon ik met wat te ergeren aan de lege opnames.
      Soms, maar niet altijd.
      Nvvt ging me een lichtje branden en heb ik als experiment alle tuners uitgeschakeld behalve de helft van die dubbele, en idd, geen beeld, maar wel EPG, tenminste, of dat zat al in het geheugen, of . . ?

      Kan ik concluderen dat de nieuwe tuner niet goed is ?
      Al voor ik er mee terug ga naar de winkel.
      bvd.
       
    • Door Andre75
      Goedemorgen mensen,
       
      Ik heb een raar probleem met de VU+ DUO 4K, ik zou graag vanaf de VU+ een share willen benaderen op een Windows 10 pc/laptop.
      Ik heb een share aangemaakt met de naam "vu" op de Windows 10 omgeving, deze kan ik ook benaderen via een andere pc op het netwerk met het account "vu" en wachtwoord "vu".
       
      Op de VU+ (uitgerust met OpenPLI 7.2) heb ik een nieuwe mount aangemaakt via MountManager:
       
      Active                                        Enabled
      Local share name                   laptop
      Mount type                               CIFS share
      Server IP                                   192.168.0.192
      Server share                             vu 
      Use as HDD replacement       no
      Mount options                          rw
      Username                                  vu
      Password                                   vu
       
      Deze settings worden bewaard door op de OK knop te drukken.
      Ik zie dan de share met een icoon van een CIFS share met een groen vinkje
       
      Als ik nu terug ga naar netwerkbrowser zie ik ook de share "laptop" staan, wil ik echter daar op klikken krijg ik de vraag om een wachtwoord op te geven, dit vul ik in door als gebruiker "vu" te gebruiken en als wachtwoord "vu" daarna probeert de VU+ connectie te maken, maar daar blijft het bij. Er draait een wieltje dat het bezig is maar dit blijft maar doorgaan. Ik kan alleen de box uitzetten om hem weer te kunnen gebruiken.
       
      De VU+ en de Windows 10 pc/laptop zitten beide in de workgroup en in hetzelfde ip range.
      De firewall op de Windows 10 staat compleet uit.
       
      Wat doe ik hier fout, want volgens mij doe ik niks fout in zou het moeten werken?
       
      Alle tips zijn welkom, alvast bedankt!
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid