Jump to content
Sign in to follow this  
michaelangelo

DM8000HD Partnerbox plugin EPG faillure

Recommended Posts

Ik heb dit eens eerder gevraagd, maar geen antwoord op gekregen. Ik doe een laatste poging. Ik heb het pluging Partnerbox werkend op een 800 hd se gestreamed vanaf een 8000. Nu zie ik keurig al mijn kanalen er tussen staan. Echter zie ik geen EPG weergegeven. Is dit op te lossen of is er een andere plugin wat beter werkt?

Share this post


Link to post
Share on other sites

Moet ik na installatie nog iets instellen? Ik krijg het wel geinstalleerd voor de rest weinig verandering

 

Share this post


Link to post
Share on other sites

Staat-ie niet bij de downloads?

En dan ook epgimport-rytec installeren.

Je vind 'm terug tussen de applicaties.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Boerenjong
      Hallo,
       
      Ik probeer een Dreambox HD 800 voor iemand te flashen met nieuwere firmware. Echter het lukt me niet om de file te flashen. Ongeveer 55 MB . Er komt een melding dat de file te groot is.
      Wat kan ik er aan doen dat het wel zou kunnen lukken
       
      Grtz
    • By oneones
      Hallo, mijn DM900 met PURE2 image werkt perfect, alleen vraag ik me af hoe ik .MKV, .MP4 bestanden beter kan manipuleren bij het afspelen.
      Het probleem dat ik met deze formaten heb, is dat ik niet kan vooruit- of achteruit kan spoelen, zoals bij mijn standaard opgenomen .ts bestanden.
       
      Iemand een idee hoe dit te verhelpen, eventueel door een andere media player te installeren ?
       
      Bedankt voor de idees,
       
      Gr. Tony
    • By Mimisiku
      Dochterlief heeft mijn oude DM800HD in gebruik (kabeltuner CTU1216Mk3 Philips). De backupstick is ze uiteraard kwijt geraakt. Stroomuitval en ja hoor!! Box firmware gesloopt..
      Heeft er iemand nog een image (liefst OpenPli) waar CCcam 2.3.0 in zit? Kan ik hem weer tot leven wekken. Het gaat om een originele DM800 géén clone...
    • By Romavami
      Hallo Forum,
      Om verwarring te voorkomen, even een nieuw topic gestart.
       
      na het crashen van mijn DM900 met OpenPli6.2 heb ik OpenPli7.1 geprobeerd.
      Omdat ik door enkele forumleden werd geattendeerd op het feit dat DM900 en OpenPli en Canal Digitaal niet goed samengaan heb ik daarna gekozen voor Dream Elite 6.
      Alles werkt naar behoren, behalve de Oscam en CCcam.
      De Canal Digitaal kaart (oranje) wordt niet gedecodeerd zodat ik geen CD zenders kan zien. FTA werkt prima.
       
      Ik heb CCcam 2.3.2. en Oscam 11529 zijn zichtbaar in de DE manager.
      Ik heb de oscam.server en de oscam.conf in de \etc gezet (hoop dat dit goed is)
       
      zie bijgevoegde bestanden en foto
       
      HELP !! 😟
       
      Rob
       
       
       
      screenshot1.bmp oscam.conf
    • By r11r
      Hi,
      sinds een paar maanden (November 2019) laat de ontvangst van de DM500HD te wensen over.
       
      Het begon met af en toe een melding "Tune Failed"  op alleen npo1 en-3, waarbij het signaal op 0% kwam te staan met de nodige blokjes in het beeld, en het beeld dan weer volledig terug kwam.
      Nu is het zover dat ook de overige zenders, weliswaar minder, ook vaak een tune failed geven en er dus geen TV meer te kijken is.
       
      Een hele enkele keer zijn alle zenders goed te kijken maar vaak nooit langer dan 1 uur zonder problemen.
      Het maakt ook niet uit of de dreambox net aan staat of al langer aan staat.
       
      Omdat ik dacht dat dit aan de LNB lag, heb ik deze vervangen maar dat heeft niet geholpen.
      Ik heb ook de dreambox al open gemaakt en uitgestoft/schoongemaakt en naar de processor temp gekeken. Deze blijft netjes rond de 40C.
      Ik draai een wat oudere OpenPLi4.0 al behoorlijk lang.
       
      Ik heb even geen ideeën meer, anders dan dat de dreambox zelf (half) kapot is, of er iets mis is met de kabel.
      Als jullie nog ideeën hebben waar het aan zou kunnen liggen of wat ik kan proberen hoor ik het natuurlijk graag, alvast bedankt!
       
       
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy