Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Jack5622
      In begin all ok !!!!!!! OSCAM + CCCAM
      I've installed a few more versions.
       
      Since then, my BOX is acting WEIRED !!!!!!!!!
      A whole TRANSPONDER = STUCK on CCCAM / OSCAM
      I get SOUND !! BUT NO PICTURE !!! It freezes every 1 second !!!!!!!!!!!!!
       
      Is my VU+ ZERO 4K = FUCKED-UP ???  Nobody can repair it ????
      FUBAR !!!!! FUCKED-UP BEYOND RECOGNISTION !!!
       
      FUBAR !!!!!!!!!!
       
       
    • Door Gerrit Vermeulen
      Goedenavond,
       
      Weet iemand of de capaciteit van een HDD voor de VU+ Duo 4k gelimiteerd is? Of kan ik daar zonder moeite een 4 TB schijfje in stoppen?
       
      Hebben jullie nog een advies voor een type?
       
      Gr. Gerrit
    • Door lspecial
      Ik las in een andere discussie dat men een backup kan maken van de volledige box met backupsuite . Waar kan ik die backupsuite terugvinden?
      Graag een woordje uitleg .
      M.v.g.
      Philips 7 serie ,vu+solo2,openpli 4
    • Door blitz10
      als ik aan het zappen ben, van zender , valt me op dat dit de laatste tijd trager gaat als eerst.
      zie dat af en toe ff het tandwieltje te voorschijn komt.
       
      heb Pli 4 als software ( + laatste update ) + oscam
       
      is dit een software probleem of iets anders
    • Door Zorba
      Wat kan er fout zijn, ik heb openpli 7.1 geinstaleerd en cccam daar draaid alles normaal tot er plots een freeze komt en dat is de cccam met geen stokken te herstarten blijft zwart, schakel  ik mijn toestel uit en start hem na een paar uur op dat is er niets aan de hand wat gebeurt er feitelijk zou die box temperatuurproblemen hebben soms? is vervelend ,ik moet dan overschakelen naar oscam om naar mijn officiele kaarten te kunnen kijken, maar dan werkt mijn internsharen niet meer. Ik ben al dagen aan het klooien om mijn intern sharen aan de praat te krijgen op oscam maar niets lukt kan iemand mij helpen om eens haarfijn uit te leggen hoe dat in zijn werk gaat.  waar mijn kaarten in zitten heeft IP 192.168.2.106 die moet hij door lussen naar 192.168.2.105 en 192.168.2.107.
      Wat moet ik juist invullen in oscam editor, Ik heb de handleiding van de transponder gedownload maar nog is het mij niet duidelijk.ik zou graag dit onder de knie krijgen 
      Alvast bedankt voor de repliek.
       
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid