Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door RaveMaus
      Beste forummers,
       
      Een vriend van me heeft precies dezelfde ontvanger als ik: een Duo 2.
      Nu is er vorige week water door zijn coaxen gelopen, knal op het moederbord. Hij heeft het snel droog en proper gemaakt, doch schade was er natuurlijk: de box doet buiten het standby lampje niets meer.
      Ik weet dat een gecorrodeerde print iets onbetrouwbaar is, maar zou toch graag willen weten waar de onderbreking zit. Een elektrisch schema weze natuurlijk wenselijk in dat oogpunt.
       
      Heeft er iemand toevallig dergelijk document in bezit?
      Evenzeer handig tegen dat mijn eigen ontvanger ooit eens iets mankeert.
       
      tnx
      Gert
    • Door Melchiorskystar
      Openpli 7.2 Release geflasht, maar Oscam installeren lukt nu niet meer, omdat, zo staat er, libcrypto1.0.2 >= 1.0.2k benodigd is, maar geen van de providers ge-installeerd kan worden. Los libcrypto1.0.2 en libcrypto-compat installeren helpt ook niet.
       
      Een oplossing die gegeven wordt is het downgraden naar een eerdere build van enigma2-2.7.
       
      Even een paar dagen wachten met 7.2 Release tot de volgende update van over een paar dagen lijkt me het beste!
       
      Zie https://forums.openpli.org/topic/71253-openpli-release-candidate-72/page-12
       
    • Door Noordzee
      Wie heeft de "nieuwe" Losse DUAL insteektuner (uitsluitend geschikt voor de optionele modellen VU+ Ultimo 4K, Uno 4K, Uno 4K SE of Duo 4K) nog meer draaien? 
       
      Ik ben benieuwd of bij jullie beeld en geluid precies synchroon loopt.   
       
    • Door Tonskidutch
      ################################################################## # DO NOT TOUCH THIS FILE - THE FILE IS CREATED AUTOMATICALLY !!! # ################################################################## QNAPTON -fstype=nfs,rw,nolock,tcp 192.168.178.100:/Multimedia staat in mijn auto.network_vti bestand
      root@vuzero4k:~# mount /dev/root on / type ext4 (rw,relatime,nodelalloc,data=journal) devtmpfs on /dev type devtmpfs (rw,relatime,size=653192k,nr_inodes=59077,mode=7 5) proc on /proc type proc (rw,relatime) sysfs on /sys type sysfs (rw,relatime) debugfs on /sys/kernel/debug type debugfs (rw,relatime) tmpfs on /run type tmpfs (rw,nosuid,nodev,mode=755) tmpfs on /var/volatile type tmpfs (rw,relatime) devpts on /dev/pts type devpts (rw,relatime,gid=5,mode=620) /etc/auto.hotplug on /autofs type autofs (rw,relatime,fd=5,pgrp=990,timeout=5,m nproto=5,maxproto=5,indirect) /etc/auto.network_vti on /media/net/autonet type autofs (rw,relatime,fd=16,pgrp 990,timeout=5,minproto=5,maxproto=5,indirect) dit is de uitgave van mount
       
      wat is nu het pad van de opnames???
      deze uit de auto.network => 192.168.178.100:/Multimedia???
       
       

    • Door sattv4iedereen
      Hi,
      mijn nieuwe tv is aangekomen, maar ik heb problemen.
      soms valt het beeld korstondig weg, en,komt het helder en donker.
      krijg een melding van hdr.
      nu vraag ik mij af, of er bekende problemen zijn met de vu zero 4k en lg, of als ik met een slechte hdmi kabel zit.
      wie weet een beetje raad. Het gaat bvb om de zender travel xp4k met originele kaart oscam.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid