Jump to content
Sign in to follow this  
georges

vu plus ultimo configuratie van tuner A en B

Recommended Posts

Hallo,

Ik heb mijn kennis even overschat en nu is de configuratie van mijn VU+ULTIMO om zeep.

Er zitten 2 tuners (S) in het toestel. Voor ASTRA1 en ASTRA3.

Kan iemand de nodige gegevens opsommen om de ultimo terug aan de praat te krijgen?

Met dank bij voorbaat.

Georges.

Share this post


Link to post
Share on other sites

Ik begrijp dat je voordien geen backup van de configuratie hebt gemaakt want dan had je de goede configuratie via deze weg terug kunnen zetten.

 

Ik weet ook niet welke Image (software) jij gebruik maar als je b.v. de laatste software van OpenPLI opnieuw installeert dan worden de instellingen voor de beide Tuners opnieuw automatisch geconfigureerd en opgeslage.

Voorwaarde hiervoor is echter dat de schotel goed is afgesteld op Astra 1 en 3.

 

Share this post


Link to post
Share on other sites

Ik gebruik openpli7...denk ik.

En ja, de schotel is goed afgesteld.

Ik ga nu direct de laatste openpli installeren.

Veel dank voor de vlugge raadgevingen.

Share this post


Link to post
Share on other sites

Het is inderdaad gelukt. Maar blijkbaar is er meer aan de hand.

Een tuner, B, doet het niet. Tuner A is highlighted en tuner B is dof of ontbreekt.

De zenders van TVV doen het ook niet, wel de FTA.

Ik zal nu de verschillende onderdelen van de verbinding met de schoten moeten nazien, denk ik.

Of is er een andere wijze om er achter te komen wat fout zit?

Share this post


Link to post
Share on other sites

je hebt vermeodelijk nog geen softcam geinstalleerd.Mss eens je parameters hier zetten en ook of je met aparte lnb's werkt of een dubbele van TVV.

Share this post


Link to post
Share on other sites

Ook de Softcam (Oscan) zou tijdens de nieuwe installatie van OpenPLI automatisch moeten zijn geconfigureerd en zonder eigen inspanning moeten werken.

Hiervoor is het wel noodzakelijk dat tijdens de installatie de juiste procedure wordt gevolgd dus bij de verschillende stappen Ja of NEE bevestigen.

 

Ik zou nog eens opnieuw installeren en dan kijken of Tuner B het nog steeds niet doet.

Share this post


Link to post
Share on other sites

Als je de RC 7.1 plaatst dan is de installatie toch écht een kwestie van goed lezen wat er tijdens de installatie wordt gevraagd. Dat geldt ook voor het plaatsen van extra plugins / applicaties. Oscam is er daar één van want die wordt niet meer default geïnstalleerd. 

Share this post


Link to post
Share on other sites
3 uur geleden zei John van Dreumel:

... Oscam is er daar één van want die wordt niet meer default geïnstalleerd. 

 

Hier heb je helemaal gelijk in..... daarom schreef ik er ook als toevoeging dat je de noodzakelijke stappen als dan niet moet bevestigen dus ook de extra Plugin voor het plaatsten van Oscan.

Goed dat jij er nog even op attendeert.

 

Share this post


Link to post
Share on other sites

De kogel is door de kerk, of hoe zeggen ze dat ook alweer.

Ik heb een Ultimo 4K gekocht en ga nu de tijd nemen om de oude Ultimo aan de gang te krijgen.

Bedankt allemaal voor de hulp.

Share this post


Link to post
Share on other sites

de oude is nu OK De instelling "KA" is dood, leve "KU", dit was de fout. De 4K laat mij nog in de steek. Ik ga opnieuw beginnen vanaf fabrieksinstellingen. 

 

Share this post


Link to post
Share on other sites

Nu blijkt dat er toch nog iets verkeerd zit, maar wat? Ik laat de ultimo een programma van VTM opnemen en even later wil ik kijken naar de duitse versie van eurosport1. En dat lukte niet. Ik onderbreek het opnemen en dan kan ik terug kijken op eurosport. Na de aankoop van deze ontvanger kon ik meerdere programma's opnemen en ondertussen kijken. Dus moet er ergens toch iets niet juist ingesteld zijn. Heeft iemand een idee, wat?

Share this post


Link to post
Share on other sites

Dan zal er maar een tuner of antenne kabel werken, of verkeerd geconfigureerd zijn.

Share this post


Link to post
Share on other sites

Inderdaad scheelt er iets, maar wat?

Ik heb de kabel van tuner A verwijderd en daardoor viel 1 satelliet uit.

Daarna heb ik de kabel van tuner B verwijderd en dan was de andere satelliet uit.

Een ding weet ik zeker dat de twee kabels in orde zijn. 

Even mijn installatie beschrijven:

Vanuit de  twee LNB's vertrekken telkens 3 kabels, telkens één naar drie splitters van waaruit telkens een kabel naar de ontvanger.

De derde kabel is voor een tweede tv.

Hoe moet ik dat nu interpreteren?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Elske
      vu+ duo 4k kabeltuner 
      als we een kabeltuner scan doen (kabeltelevisie van telenet) vindt deze
      de belgische zender 'caz' niet de rest van de zenders wel.
      dit probleem hebben we zowel op de vu+ en op de gigablue ontvanger
      iemand een idee waaraan dit kan liggen?
    • By Vriendje Stokvis
      Goedenavond
      Iemand die dit toevallig weet
      Ik heb sinds een aantal dagen  dat ik mijn duo 4k  geen beeld meer laat zien op de samsung tv.
      Ik zie dat de vu doorstart maar krijg uiteindelijk geen beeld op mijn tv te zien
      Hij zit  aangesloten op een yamaha rxv 681 hdmi out kabel naar ARC op de samsung en een hdmi kabel van duo 4k naar hdmi 2 van de receiver zo heeft het altijd gewerkt.
      Maar  nu sinds een paar dagen niet meer.
      Kan ik via webinterface aangezien de vu  op 2160 p staat dit aanpassen naar 1080 p wat mijn andere tv is zodat ik hem even kan testen op tv 2 ?
      Alvast bedankt
    • By rakejake
      Ik heb thuis google home speaker. ik kan met spraakcommando tv aan en uitzetten, chromecast kan ik ook schakelen.
      Maar vuduo 2 begrijpt hij niet.
      Kan ik via DCC Dreambox mij  vuplus een ander vaste naam geven?
      Voorbeeld "satelliet tv"
      Als ik dan spreek in google home: "satelliet tv" aan dat deze dan aan gaat?
      wie weet de oplossing voor mij.
      Alvast bedankt
    • By dirk044
      In de VU+Solo4K heb ik maar een armoedig lettermenu.
      Wie dit menu kent van de Vantage 8000S HD weet hoe uitgebreid dat was.
      Hier zit niet eens een umlaut in.
      Om zenders te herbenoemen druk je op de Menu knop dan op de 2 (=hernoem de ingave)
      Dan krijg je 2 onderstaande mogelijkheden.
      Ik wil graag weten of dit hernoem menu in de VU+ Ultimo4K uitgebreider is of toch hetzelfde
      als in de VU+Solo4K zoals op beide foto's.
      Als iemand beide ontvangers kent, dan hoor ik het graag.
       


    • By alx
      Het lukt me niet om via USB de ontvanger te updaten!
      Integendeel; het blijft terugkomen in het venster "OPENPLI Release 7.1"
      Welke updateversie ik neem maakt niets uit.
      Ik begin met een usbstick van 8gig, onder de root "openpli", daaronder "uno"
      In de laatste map komen de files.
      Ontvanger uit, stickie er in, ontvanger aan, het flashen begint en stickie knippert.
      Als klaar met knipperen nog even wachten , stickie er uit.
      Ontvanger van spanning af, even wachten nog...…...
      Gewoon weer hetzelfde scherm!
      Kan ik de ontvanger resetten vanbinnen ergens??
      Ik heb er niets meer aan en raak gestresst.
      Met groet,
      alx
       
      NB Asluiten van topic lukt me niet
       
       
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy