Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Matchless
      Ik heb een vol automaat koffie machine van het merk solis one touch cappuccino die opeens de melding SERVICE!!! geeft.
       
      Dit zou betekenen dat de machine een grote onderhoud nodig heeft. Dit kan ik wel zelf maar ik weet niet hoe ik die melding kan wissen.
      Kan ik deze wissen met een toets combinatie? Zo ja ,welke?
      Als dit niet zo makkelijk gaat hoe dan wel?
       
    • Door uncleee
      mijn computer monitor beeld was niet stabiel en kwam een vieze lucht vanaf uitgezet .weer aan gezet even trilend beeld toen op zwart,ik heb hem uit elkaar gehaald naar voeding gekeken was een kleine beetje prut uit pootje van condensater 180uf 450volt voor de rest leek alles okay.Ik heb geen schema of zo heb iemand hier meer verstand van tis een Dell2007WFPB monitor     
    • Door Kareltjevdh
      Beste Allemaal,
      wie kent dit probleem en een eventuele oplossing.
      M7 Sat801 vindt wel astra 1 en 3 maar zegt op alle astra 3 zenders geen signaal. Adapter was defect en is vervangen. M7 gereset en opnieuw ingelezen maar geen signaal op astra3.
      Het probleem komt uit de ontvanger want pak ik een andere sat 801 dan heb ik met de nieuwe voeding gelijk beeld.
       
      Het lijkt me een elco probleem bij de tuner. Heeft iemand hier ervaring mee??
    • Door gps
      TV beeld is soms een tijdje goed maar dan komen er weer verticale strepen/balken. Ook zijn er soms dubbele beelden te zien met flets beeld. Beeld bevriest dan en het volgende beeld is met beweging er over heen. Iemand enig idee?


    • Door woutje2
      Een split airco van hakkaido  HKEI 261 G (goedkoop chinees) werkt niet meer
      Na het raadplegen va servicemanuel kwam ik er achter,
      dat de fout zat in in de roomtemp sensor
      Na wat geklooi print los halen en flinke klodder lijm,
      sensor los en doorgemeten noppa nul dus kapot.
      na door lezen schema zag ik dat dit een 10k zou moeten zijn.
      Nu de vraag waar bestel ik dit ding  of is er een universeel type ?.
      het is een in epoxy gegoten sensor.zoals deze .
       
      gr.woutje
       

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid