Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door kees321
      Beste meedenkers,

      ik heb mijn perfect werkende Vu+ ultimo kapot gerepareerd middels een mislukte update.
      Dat deed ik toch al vaker, maar nu kwam-ie niet meer terug opgestart, het enige wat ik nu nog zie is een Vu-TI opstart scherm.
      Ik heb al geprobeerd om op te starten met een USB stick met de open-Pli er op, op de display op het apparaat zie ik dat de stick gezien wordt maar verder gebeurd er niets. Met deze stick + inhoud zette ik de Open-Pli er ook op enige tijd geleden.

      Dus, wat te doen ?
      Is er iets aan te doen ?
      Ik zoek me wild op het www maar ik kan er niet veel over vinden, dan wel ik gebruik de verkeerde zoektermen.

      Wie geeft me een hint ?
      Als er een bedrijf of iemand is die me hier mee kan helpen dan ook graag.
      bvd.
    • Door Ataric
      Ik ben er jaren geleden mee aan de gang gegaan en kreeg het toen wel voor elkaar, alleen ik ben deels vergeten hoe dit alweer moest.
       
      Wat ik wil doen:
      Een map: 'film' op de Windows 10 pc delen met de HD51 satelliet reciever.
       
      Ik weet dat SMBv1 niet meer word ondersteund door W10, maar SMBv3 wel...... Als ik daar iets wil van installeren staat er dit:

       
      Ik gebruik mijn huidige account van W10 via de OpenPLi image met dus ook een ingestelde wachtwoord:

       
      Maar het werkt dus niet..:

       
      Vergeet ik iets en waarom staat er bij Windows onderdelen alleen SMB Direct en geen SMBvX
    • Door eocula
      Hoi, ik heb sinds kort een VU+ DUO4K met OpenPLI7 er op. Ik ben eigenlijk helemaal nieuw met VU+/OpenPli, en wou graag weten :
      welke webbrowser(s) er beschikbaar zijn welke aan te raden is hoe te downloaden/installeren  
      Alvast bedankt
    • Door Bruzski
      Beste forum mensjes☺️
       
      Ik probeer mijn tivusat kaart onder oscam werkend te krijgen, met cccam werkte het direct uit de doos met openPli 6.2, kan iemand mij de juiste settings geven??
       
      groet,
      bruzski
    • Door Loek3000
      Het backup app extentie Backupsuite zorgt ervoor dat mijn connectie tussen Windows en het bakje niet meer wordt gerealiseerd (oftewel, ik kan de data niet meer opvragen via windows verkenner / netwerk... 
       
      Is er een manier om een volledige backup te maken zoals Backupsuite maar dan o.a. Telnet?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid