Ga naar inhoud
Log in om dit te volgen  
Portuuno

vu plus uno 4k Probleem USB connecite

Aanbevolen berichten

Thuisgekomen heb ik bij het verwijderen van wat opnames blijkbaar ook de koppeling naar de USB stick verwijderd.

Hoe krijg ik dat weer terug ?

Als ik nu opname indruk krijg ik geen HDD of niet geformatteerd.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hoe doe ik dit bellejt?

Citaat

Vroeger had ik een device manager, maar die kan ik niet meer vinden..

 

aangepast door Portuuno
Aanvulling

Deel dit bericht


Link naar bericht
Delen op andere sites

kan ik je enkel zeggen in openvix.Daar is het naar mountmanager gaan en dan zie je de aangesloten HDD of usb ingangen.Dan kiezen en de juiste mount toekennen. Mss ook zo in andere images.Zeker niet  initialiseren want dan wipe je de stick en ben je alles kwijt wat erop staat.

Deel dit bericht


Link naar bericht
Delen op andere sites

misschien heb je hier wat aan

 

indien je de stick in het USB slot steekt wordt middels het automount procedere de stick aangekoppeld en moet die in je apparaatbeheer verschijnen

een herstart kan echter ook geen kwaad

 

evenwel altijd even kijken of je ook het opnamepad juist hebt aangegeven

klik => Die Aufnahmepfade erreicht man unter: Menü ⇒ Einstellungen ⇒ System ⇒ Aufnahmepfade

 

 

aangepast door Tonskidutch
afbeelding

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Noordzee
      Wie heeft de "nieuwe" Losse DUAL insteektuner (uitsluitend geschikt voor de optionele modellen VU+ Ultimo 4K, Uno 4K, Uno 4K SE of Duo 4K) nog meer draaien? 
       
      Ik ben benieuwd of bij jullie beeld en geluid precies synchroon loopt.   
       
    • Door Tonskidutch
      ################################################################## # DO NOT TOUCH THIS FILE - THE FILE IS CREATED AUTOMATICALLY !!! # ################################################################## QNAPTON -fstype=nfs,rw,nolock,tcp 192.168.178.100:/Multimedia staat in mijn auto.network_vti bestand
      root@vuzero4k:~# mount /dev/root on / type ext4 (rw,relatime,nodelalloc,data=journal) devtmpfs on /dev type devtmpfs (rw,relatime,size=653192k,nr_inodes=59077,mode=7 5) proc on /proc type proc (rw,relatime) sysfs on /sys type sysfs (rw,relatime) debugfs on /sys/kernel/debug type debugfs (rw,relatime) tmpfs on /run type tmpfs (rw,nosuid,nodev,mode=755) tmpfs on /var/volatile type tmpfs (rw,relatime) devpts on /dev/pts type devpts (rw,relatime,gid=5,mode=620) /etc/auto.hotplug on /autofs type autofs (rw,relatime,fd=5,pgrp=990,timeout=5,m nproto=5,maxproto=5,indirect) /etc/auto.network_vti on /media/net/autonet type autofs (rw,relatime,fd=16,pgrp 990,timeout=5,minproto=5,maxproto=5,indirect) dit is de uitgave van mount
       
      wat is nu het pad van de opnames???
      deze uit de auto.network => 192.168.178.100:/Multimedia???
       
       

    • Door sattv4iedereen
      Hi,
      mijn nieuwe tv is aangekomen, maar ik heb problemen.
      soms valt het beeld korstondig weg, en,komt het helder en donker.
      krijg een melding van hdr.
      nu vraag ik mij af, of er bekende problemen zijn met de vu zero 4k en lg, of als ik met een slechte hdmi kabel zit.
      wie weet een beetje raad. Het gaat bvb om de zender travel xp4k met originele kaart oscam.
    • Door Gene 1225
      In dit topic kwam ik onderstaan antwoord tegen:
       
      Mijn vraag: wat is er nodig of moet er gebeuren om mijn VU+solo2 ook die mogelijkheid te geven. momenteel zitten er twee DVB_S modules in.
    • Door Vriendje Stokvis
      Goedemorgen vrienden
      Heb ik iets gemist, zojuist open pli 7.1 op een duo 4k geflasht maar als ik dan de webinterface van de box benader zie ik geen optie lcd4linux wat er voorheen wel bij stond 🤨
      Wie weet raad ???
      alvast bedankt en keep up the good work friends
       
      Greetz
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid