Ga naar inhoud
  • ×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

      Er zijn maximaal 75 emoji toegestaan.

    ×   Je link werd automatisch ingevoegd.   Tonen als normale link

    ×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

    ×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Orgeldandri
      Update naar OpenPli 7.2 gedaan.
      Is wel gelukt, maar ik denk dat de softcam weigert om tv Vlaanderen te decoderen. Oscam.
      Ik zat onder 7.1 die wel werkte.
      Elke nacht een backup op de aan de ontvanger gekoppelde harde schijf, maar die backup is niet te vinden....
      Oplossing?
    • Door Korretje
      Ben ik de enige ?, of hebben er meer last van.
      Automatisch wordt de tijd opgehaald, GMT +1 uur....echter er zit bijna 6 minuten verschil in de tijd.
      De EPG loopt voor geen meter meer.
       
      ligt het aan instellingen bij mij ? of hebben er meer last van.
       
    • Door maxwin
      Goedeavond
       
      Hoe kan ik van de laptop youtube videos op de tv bekijken, via de xtrend, vroeger was hier volgens mij een plugin voor, die ergens bij de mediabestanden in openpli stond.
       
      Kan ik niets meer over terug vinden, als iemand een idee heeft hoor ik het graag, ( had al netcaster geprobeerd, maar was hier kennelijk niet voor geschikt ) ook met google en zoekfunctie kom ik niet verder, kom bij van die chrome kastjes uit..
    • Door MartinK
      Hallo,
      Ik heb het volgende probleem met mijn Xtrend ET9000:
      TV kijken gaat prima, maar opnemen en tv kijken gaat niet samen. Kan niet afstemmen , staat er in beeld terwijl het opnemen goed gaat.
      Dit ging altijd wel goed, dus is er (volgens mij) een tuner of de Lnb defect.
      De 2 kabels van de Lnb op tuner 1 gezet,  beide keren beeld, dus de Lnb is oké.
      De kabels van de Lnb op tuner 2 gezet en beide keren geen beeld.
      Mijn conclusie is dus dat tuner 2 defect is.
       
      Nu heeft de ET9000 vaste tuners. Dezen kunnen niet gewisseld worden?
      Moet ik uitkijken naar een nieuwe decoder? Of is er nog een andere optie of oorzaak?
       
      Bvd voor je reactie!
       
       
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid