Jump to content
Sign in to follow this  
Vusette

plots "la une" op plaats nr 1

Recommended Posts

Hallo,

 

Ik ben T-vlaanderen gebruiker seder vele jaren reeds.

Zelf heb ik geen problemen.

Echter mijn buurman kwam me vandaag om hulp vragen voor het volgende probleem.

Deze morgen zette hij zijn ontvanger (M7) aan.

Op nummer 1 staat nu plots "la Une"  (zonder beeld uiteraard).

alle vlaamse en nederlandse zenders vond hij terug vanaf nr 601.

Ook zijn er enkele zenders verdwenen. o.a. Discovery en National Geografic.

De zenderlijst herinladen verhelpt niets aan het probleem.

 

Bij mij thuis is alles normaal gebleven.

 

Iemand een idee?

 

Philip

Share this post


Link to post
Share on other sites

Lijkt erop alsof bij de fastscan optie niet TVV maar de Waalse provider gekozen is.

Nieuwe fastscan met TVV als provider uitvoeren.

  • Like 1

Share this post


Link to post
Share on other sites
1 uur geleden, digitaal kijker zei:

en als dat niet lukt de ontvanger eens naar fabrieksinstellingen zetten als laatste oplossing.

Net bij iemand geprobeerd en blijft hetzelfde.

Denk dat bij tv Vlaanderen de verkeerde fastscan lijst wordt gebruikt.

De telesat lijst is dat dus

 

Share this post


Link to post
Share on other sites

Ah, die optie had ik niet zien aankomen.

Maar dat verklaart wel het spontaan opgetreden probleem.

Share this post


Link to post
Share on other sites

Nooit doen op Maandag bij TV Vlaanderen, die Kater hé (begrijpelijk als je weet dat je daar weer aan de slag moet :lol:).

Share this post


Link to post
Share on other sites

Dus tot die tijd, dat TVV de fout heeft gecorrigeerd allemaal op de afstand bediening 601 en verder ingeven.

Share this post


Link to post
Share on other sites

Toch vreemd dat zijn ontvanger blijkbaar spontaan  de lijst van Canal Digital ingeladen heeft en die van mij niet.

Hij heeft trouwens 2 identieke ontvangers (M7) en ze hebben allebei het zelfde probleem.

 

Mijn buurman heeft destijds op één ontvanger een paswoord ingevoerd. Dat is hij natuurlijk vergeten!

Daardoor kan ik de zenderlijst niet bereiken. Als je in het menu op installatie drukt vraagt hij dat paswoord.

Fabrieks reset ( met het rode knopje naast de kaart) geeft geen resultaat. Hij vraagt nog altijd een paswoord.

Is er een methode om dat te omzeilen?

 

Op zijn 2e ontvanger is er geen paswoord maar bij opnieuw inladen vd lijst krijg je opnieuw de franstalige lijst.

 

Philip

Share this post


Link to post
Share on other sites

Er zijn wat mensen weg daar (hoger in m7) die goed bovenop dit soort zaken zaten.

 

Zo ging het bijvoorbeeld ook mis met de audio (originele audio op het extra kanaal) bij de rtbf kanalen.

Share this post


Link to post
Share on other sites
3 uren geleden, el renegade zei:

Net weer geprobeerd met een m7-201. Op fabrieksinstellingen gezet en nu laadt hij wel weer de tv Vlaanderen lijst.

Zo zie je dat de aanhouder wint en deze oplossing toch lukt ;) 

Share this post


Link to post
Share on other sites
Op 26-11-2019 om 19:17, digitaal kijker zei:

Zo zie je dat de aanhouder wint en deze oplossing toch lukt ;) 

Dat klopt. Ik heb een VU+Duo2 met XXXam voor Canal Digitaal. Vaak wordt de her-activatie van de card niet voltooid.

Dan sluit ik een oude M7 ontvanger aan, steek de card er in, zet de ontvanger aan en direct is de card geactiveerd.

Weer terug in de VU en voor maanden geen problemen.

Share this post


Link to post
Share on other sites
19 minuten geleden, davidv zei:

Ik heb een VU+Duo2 met XXXam voor Canal Digitaal. Vaak wordt de her-activatie van de card niet voltooid.

Gebruik Oscam,werkt altijd.

Ik heb niet eens een M7 ontvanger.

Share this post


Link to post
Share on other sites

Ik heb nog nooit een TVVlaanderen box gehad en steeds met CCcam gewerkt.

ik heb nog nooit een puls gemist.

En kijk toch al van in het begin digitaal

 

mvg

Share this post


Link to post
Share on other sites
2 uren geleden, ceesv zei:

Gebruik Oscam,werkt altijd.

Ik heb niet eens een M7 ontvanger.

Gebruik ik ook maar dat mag men hier toch niet schrijven? Vandaar de XXX-'s. 😉

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy