Jump to content
hcfreak

vu plus uno 4k Opnemen op ext HD lukt niet.

Recommended Posts

Een beetje vaag de laatste vraag maar misschien even in het algemeen.

 

Als je opnieuw flasht worden in eerste instantie alleen de volledige gegevens op het interne geheugen gewist dus de in- of externe (USB) HDD wordt buiten beschouwing gelaten.

Als er tijdens het flashen een in- en / of externe HDD wordt gevonden wordt die automatisch ge-mount maar wordt er niets met de daarop aanwezige data gedaan.

 

Dus als jij onder OpenPli data op de externe HDD hebt geplaatst zal die onder VTI 1:1 zichtbaar blijven maar feitelijk boeit dat niet t.o.v. de functionaliteit van de VU+.

 

Ik hoop dat ik hierbij jouw laatste vraag heb beantwoord.

Share this post


Link to post
Share on other sites

Heren, even een tussenstand:

 

Heb opnieuw geflasht dit keer weer  voor Open Pli gekozen. Soepel de wizard stappen doorlopen:

 

wel vreemd bij installatie Softcam zie ik eerst heel kort 0 pakketten gevonden of zoiets en een paar seconden maar later (gekozen voor de eerst in beeld komende Oscam versie  (git10491+98db8bd-ro.o) de melding voortgang voltooid OK gedrukt, ongelooflijk meteen beeld en ook GEEN probleem meer met de externe HD (hoewel de oude bij apparaat beheer nog steeds in beeld komt, verder no problem voor mij) Opname werkt ook. Wat ging dat allemaal soepel!

 

Heb Fastscan CD uitgevoerd en heb 1759 zenders binnengehaald.

 

mijn vraag moet ik ook nog Oscam Butler installeren net als bij Vti? (kon deze applicatie zo vlug niet vinden maar als ik die moet installeren ga ik morgen nog ff zoeken)

 

Tot slot: krijg bij sommige zenders de melding: afstemmen mislukt. Ik heb nog iets over het hoofd gezien. Wie helpt bij dit laatste stapje en deze jongen kan weer rustig slapen?

 

BBC One heb ik beeld (28,2)

3SatHD afstem mislukt (19,2)

Love Nature 4k afstemmen mislukt (13) maar dat kan komen omdat ik bij de configuratie voorlopig gekozen heb voor de HD resolutie (?)

France 24 beeld (28,2)

NPO HD beeld 

Ik heb nog een paar andere zenders geprobeerd; het lijkt erop dat Astra 19,2 nog niet aan boord is.

Share this post


Link to post
Share on other sites

Mooizat het nu functioneert.

 

Oscam Butler is een specifieke VTI app dus die kun je dan ook niet in de feed van OpenPli vinden.

Als jij de melding ziet ‘Afstemmen mislukt’ is jouw zenderlijst waarschijnlijk corrupt. 
 

 

Share this post


Link to post
Share on other sites

dat van de Oscam Butler dacht ik al (specifiek Vti) maar heb je ook nog een suggestie hoe op te lossen : corrupte zenderlijst. Ik ga nu proberen om de gastscan opnieuw te doen en kijken waarom Astra 19,2 niet binnen komt. 

voor nou erg bedankt!

Share this post


Link to post
Share on other sites

Als FastScan geen kanalen van 19.2 binnenhaalt dan betekent dit meestal dat de Tuner configuratie onjuist is geconfigureerd of dat de schotel niet goed op 19.2 is afgestemd.

Share this post


Link to post
Share on other sites

Jurgen, dat snap ik en is logisch. IK ben alweer wat verder gegaan.

 

IK ontvang HD zenders van 28,2, hotbird, en 23,5 maar niet van 19,2. Dus in dit opzicht niets opgeschoten en is jouw reactie nog steeds geldig!

Als ik bij handmatig scannen kies voor Tuner A zoekmodus: 1 satelliet, kies voor Astra 19,2 E Ka band Astra 1KR/rtc. dan geeft hij na OK meteen zoeken voltooid geen zenders gevonden.

 

Ik heb dubbel check uitgevoerd op de tuner configuratie voor mijn multitenne moet 19,2 op poort A staan en dat  staat hij.

Ik heb al mijn LNB's in 1 huis (dwz staat er eentje goed dan staan de anderen ook goed)

 

 

 

dus nu ben ik even "uitgepraat: en weet niet waar ik verder moet zoeken. Daarbij heb ik Signaal zoeker gebruikt en alle sats geven een goed signaal (beide balken).

 

Extra kleine vraag kan ik tuner ipv het apart instellen van Disecq A/B/C/D ook kiezen voor doorlussen vanaf Tuner A?

 

Meedenken wordt door deze amateur bijzonder op prijs gesteld! 

Share this post


Link to post
Share on other sites

Heb ook de Disecq tester geprobeerd (of dat zin heeft weet ik niet eerlijk gezegd).resultaat: 23,5 low band H goed en andere low band  (V?) met fouten, Hotbird drie goed en 1 (transponder?) met fouten, Astra 19,2 alle 2 goed, Astra 28,2: High Band V met fouten, Low Band gelukt (wordt aangegeven)

Share this post


Link to post
Share on other sites

Ik hoop dat ik nu niet de plank mis sla maar moet jij niet de KU - band gebruiken i.p.v. de KA - band?

Share this post


Link to post
Share on other sites

Dat bedoel ik nou Jurgen fantastisch ik ben een nitwit weet je nog! (heb natuurlijk geen idee dat er verschillende versies zijn van Astra 19,2 en ben al lang blij als Astra 19,2 verschijnt in het lange scrollen door alle satellieten bij de configuratie van de tuner. Ga nu direct het aanpassen en laat het weten uiteraard.

 

BTW kan ik tuner B doorlussen naar Tuner A (voorlopig niet zo belangrijk voor mij want ik doe voorlopig geen gekke dingen als kijken naar het ene en opnemen van het andere als je begrijpt wat ik bedoel) 

Share this post


Link to post
Share on other sites

Ja, waarom zou jij niet door kunnen lussen?

 

Heb jij 1 of 2 coaxkabels naar je schotel in gebruik?

Share this post


Link to post
Share on other sites

Opgelost!!!!!!! Mille gracias (was er zelf nooit opgekomen).

Op je laatste reactie : ik heb 2 coax kabels lopen van mijn schotel naar mijn sat tuner.

Share this post


Link to post
Share on other sites

Mooi dat het weer functioneert en wij jouw konden helpen...👍

 

Share this post


Link to post
Share on other sites

Zeker weten deze jongen kan weer rustig slapen, 😀 nogmaals thanks

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Elske
      We willen een  nieuwe ontvanger halen de duo4k of de ultimo4k.
      Weet iemand of er miss binnenkort opvolgers komen van deze types ontvangers? Want volgens ik heb gelezen is de ultimo4k al van 2017 en de duo4k vanaf 2018 uitgekomen.
       
    • By Hensat
      Hallo,
       
      Ik vind een applicatie uitzending gemist wel handig. ik gebruik nu de image openPLI alleen daarbij werkt het lang niet naar behoren, mis veel uitzendingen. Wie weet een image waarmee dit goed werkt? 
    • By hcfreak
      Ik was gewend van mijn oude (door Mimisiku vervloekte! 😃) CD M7 tuner een bericht te zien dat ik op een zender afgestemd had waarvoor ik geen abo had.
      Dit kom ik niet tegen met mijn VU+ Openpli (waar ik overigens erg tevreden over ben)
       
      Mijn vragen: hoe zie ik dat ik geen beeld heb omdat ik niet betaald heb en hoe zie ik dat ik geen beeld heb omdat de zender om dat moment niet uitzend
      (dit laatste wellicht omdat je dan geen blauwe balk ziet als je de pijl onder de OK knop op je remote klikt)
      Afstemmen mislukt krijg je alleen te zien als je zender lijst niet in orde is of ook door slechte ontvangst condities (zware storm)?
       
      bij voorbaat dank!
    • By Robbieuutgrun
      Hallo,
       
      Ik ben al jaren tevreden gebruiker van een VU+ solo en duo. Ik weet niet of er meerdere gebruikers zijn met dezelfde ervaring, maar over het algemeen heb ik het idee dat de tuner van de Solo beter/stabieler is dan die van de Duo. Offtopic misschien, maar mogelijk heeft het iets met m'n probleem te maken.
       
      Ik heb problemen met het vinden van zenders op de Vu+ Duo. Waar ik met de Solo de zender wel vindt lijkt het alsof op deze Duo verschillende zenders worden verwijderd na een volledige zenders-zoek-actie . De instellingen van zowel m'n solo als duo zijn gelijk. Ik gebruik de DiSEqC A/B/C/D tunerconfiguratie (19/23/28/13) op beide. V.B. De stappen die ik op beide nieuwe images, schone lei, volg zijn;
       
      - Installeren van de Henksat 19/23/28/13 zenderlijst
      - Volledige zender-zoek-actie
       
      Bijvoorbeeld in de NL zenderlijst zijn nu zenders als Ned 1/3 (2 = er wel) en zenders als Film1/2etc. verwijderd. Deze zijn bij 'alle zenders' ook niet te vinden.
       
      Op de solo soortgelijk gedrag, overigens niet in de NL zenderlijst, maar als ik vervolgens bij alle zenders zoek vindt ik de (werkende) zenders gewoon.
       
      * Ik heb de Tuner A inmiddels uitgeschakeld en ben om e.e.a. uit te sluiten, overgestapt op Tuner B. Ook dit helpt niet.
      * Ik had op beide nog een zelfde oude image staan (Pli Image 2018/11). Zelfde gedrag. Op de solo is deze overigens nog geinstalleerd. De Duo heb ik inmiddels voorzien van PLI 7.2. 2020/02
      * Ik heb daarnaast geprobeerd om ALLE bestanden in de /etc/enigma2 en /etc/tuxbox te kopieren van Solo naar Duo, vervolgens geboot. Ook dit gaf geen resultaat en dezelfde uiting, namelijk missen van verschillende zenders.
       
      Kortom... Een hoop geprobeerd maar ik kom d'r niet uit. Ik hoop dat de omschrijving uitgebreid genoeg is om misschien nog wat tips/trics of mogelijk oplossingen aan te dragen?
       
      Greetz...
       
       
       
       
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy