Jump to content
ilseonline

Android WhatsApp werkt niet meer goed, mogelijk heb ik iets verkeerd aan of uit gefinkt, wie weet wat ik verkeerd heb gedaan?

Recommended Posts

Of het opnieuw installeren van de app je probleem gaat oplossen is nog maar de vraag.

 

Het probleem is ontstaan doordat je instellingen in je telefoon bent gaan veranderen.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Jan Ambers
      Wij wandelen dikwijls in bossen/velden, en daarom zoek ik een soortgelijke app
    • By iamsander
      Met de Dream Player app kan je je bouqetten van je ontvanger ook zien op de app via mobiel.  
       
      Het kijken van zender op je mobiel gaat prima alleen als je op het chromecast symbool klik en stream naar je tv krijg je op de tv enkel het chromecast symbool (zie bijlage) en op je mobiel ook groot het chromecast symbool (zie bijlage).  Op een gegeven moment komt in beeld .. video cannot be played (zie bijlage) en als je dan op details klik krijg je het gene wat je ook in bijlage kan zien.
       
      Wat gaat er verkeerd?
       
      Als ik bv via Ziggo en TV Vlaanderen app op mobiel kijk en dan dream naar mijn tv via chromecast gaat het prima.  Netflix gaat ook prima.  Via de PLEX app waarvan ik via mijn server dingen kan kijken werkt ook gewoon prima.




    • By Psychosammie
      Is het al iemand gelukt alle chats van IOS naar Android over te zetten?
       
      Er zijn wel wat App'jes maar die zijn bijzonder dubieus als je de reviews leest.
    • By ton2207
      Begin deze week hebben we Android Q (10) geïnstalleerd via een push van Samsung. Het betreft twee Samsung toestellen S10+. Een van de toestellen liep vrijwel meteen tegen een foutmelding aan:
       
      /proc/self/net/dev: open failed: EACCES (Permission denied)
       
      Hierbij is het volgende fenomeen: Na opstarten werkt Google Chrome even, totdat na een halve minuut of zo deze foutmelding verschijnt. Er kan dan niet meer worden geïnternet via de Google browser, Firefox en de Samsung browser. Zoeken via Google, mail etc. werkt allemaal wel.
       
      Het tweede toestel deed het goed tot een herstart gisteren, toen trad exact hetzelfde fenomeen op. Het lijkt op een rechten probleem ergens in de telefoon/software. Meteen na opnieuw opstarten werkt alles, even later (blijkbaar al er een proces ergens begint) komt de foutmelding.
       
      Wat ik al gedaan heb is Google Chrome cache geleegd, opslag geleegd - dit ook voor Play Store en play Services (wat oplossingen die ik op internet vond voor een dergelijk iets). Verder ben ik van alle apps op de telefoon de rechten en toestemmingen nagegaan en alles op OK gezet. Dit hielp niets, helaas.
       
      Ik zal de vraag ook uitzetten bij Samsung (via hen komt de software binnen). Mocht ik antwoord krijgen dan horen jullie dat natuurlijk. Voor nu... iemand enig idee wat ik zou kunnen doen om dit op te lossen?
       
      Alvast bedankt voor meedenken.
    • By Jan Ambers
      Plots krijg ik op mijn Lenovo tablet: "Gboard is gestopt: melden/OK"
      kan tablet niet meer gebruiken ????
      Hoe los ik dit probleem op?
       
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy