Jump to content

Ip-adres zoeken op VU+ULTIMO-4K


georges
 Share
Followers 0

Recommended Posts

Ik wil de zenderlijst van mijn VU+ultimo 4K veranderen met Dreamboxedit, maar dan heb ik het ip adres nodig, maar waar vind ik dat?

Ik heb al met LAN(kabelverbinding) en WLAN geprobeerd maar nergens een ip-adres te vinden. Dat kan toch niet?

De netwerktest is wel duidelijk, geen verbinding.

Met dank bij voorbaat.

Link to post
Share on other sites

  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Dat noemen ze knoeien, waarom opnieuw flashen? Nog eens uitgelegd en ook waar je de fout in ging    Flashen van de ontvanger   - Schakel de Vu Plus Ultimo 4K uit met de netsch

Posted Images

dan is er wat mis mùet je netwerkkabel of verbinding.Staat normaal onder specs van de netwerkverbinding,al dan niet DHCP of fixed

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link to post
Share on other sites
  • Moderators

Heb je in de ontvanger wel de netwerk verbinding ingericht?

Zit je rechtstreeks op het modem of achter een switch?

Staat je modem toe dat er nieuwe apparaten inloggen, of is dat geblokkeerd?

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites

stel je netwerk zo in 

2.jpg

1.jpg

3.jpg

4.jpg

5.jpg

6.jpg

7.jpg

8.jpg

9.jpg

10.jpg

1x Dreambox 900UHD openpli star7(05-10-2019)  2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se     1x GIGABLU HD QUADPLUS    1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to post
Share on other sites

Duidelijker uitgelegd kan niet, toch zou het beter zijn eerst alles in te stellen onder DHCP.

Na een geslaagde netwerktest kan later nog overgegaan worden naar een vast ip adres.

The key to happiness. Stay away from idiots

Link to post
Share on other sites

en dan schakel je achteraf DHCP gewoon uit en je ip blijft dan zo staan 

1x Dreambox 900UHD openpli star7(05-10-2019)  2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se     1x GIGABLU HD QUADPLUS    1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to post
Share on other sites
  • V.I.P.

@georges, je kan maar een verbinding gelijktijdig instellen neem LAN want dat is sneller

ga gewoon eens na een herstart naar het netwerk zoals smetje limb.BE toonde en kijk of je ook de gateway hebt ingesteld (router-ip)

So Long

Fischer-Z

Link to post
Share on other sites

Ik heb alles perfect gevolgd.

MAAR!!! .......Ziehier de uitslag.

Ik weet niet hoe die foto's gemaakt worden, dus heb ik alles getypt. 

 

 

NETWERKINSTELLINGEN.

     Netwerk Interface inschakelen                   aan

     Automatisch interface inschakelen           uit

     IP-adres                                                      0.0.0.0

     Netmask                                                     0.0.0.0

     Gateway gebruiken                                       aan

     Gateway                                                     0.0.0.0

 

 

                  Huidige instellingen.

 

                  IP-adres                  0.0

                  Netmask                 0.0

                  Gateway                 0.0

                  Netwerk               Lan verbinding

 

------------------------------------------------------------------------------------------------------------------------

------------------------------------------------------------------------------------------------------------------------

Kan dat iets te maken hebben met BITDEFENDER?

 

 

 

 

Link to post
Share on other sites

Automatisch interface inschakelen           uit         AAN  instellen 

zet deze eens op aan en netwerk herstarten 

 

eenmaal je dan een ip adres krijgt dan kan je dat terug op uit zetten en blijft het IP vast staan 

Edited by smetje limb.BE

1x Dreambox 900UHD openpli star7(05-10-2019)  2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se     1x GIGABLU HD QUADPLUS    1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to post
Share on other sites

Kan dat iets te maken hebben met BITDEFENDER?   nee ... dit staat toch niet op je ontvanger he 

en die netwerk kabel die in je ontvanger gaat is die wel goed ?

kan je een laptop of zo eens proberen of die verbinding krijgt met die kabel 

Netwerk kabel utp 45.jpg

1x Dreambox 900UHD openpli star7(05-10-2019)  2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se     1x GIGABLU HD QUADPLUS    1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to post
Share on other sites
  • V.I.P.
18 uren geleden, georges zei:

De netwerktest is wel duidelijk, geen verbinding.

Je schreef dit, dus hoe kan jouw bitdefender nu plots een rol erin hebben.

 

Of je schrijft niet de juiste informatie voor ons...

 

18 uren geleden, georges zei:

De netwerktest is wel duidelijk,

 

2 uren geleden, georges zei:

NETWERKINSTELLINGEN.

     Netwerk Interface inschakelen                   aan

     Automatisch interface inschakelen           uit

     IP-adres                                                      0.0.0.0

     Netmask                                                     0.0.0.0

     Gateway gebruiken                                       aan

     Gateway                                                     0.0.0.0

 

 

                  Huidige instellingen.

 

                  IP-adres                  0.0

                  Netmask                 0.0

                  Gateway                 0.0

                  Netwerk               Lan verbinding

 

------------------------------------------------------------------------------------------------------------------------

------------------------------------------------------------------------------------------------------------------------

Kan dat iets te maken hebben met BITDEFENDER?

 

 

als je receiver zoals boven getoond een netwerkverbinding moet opbouwen zul je al die posities ook zelf moeten invullen met de juiste waarden

0.0.0.0 is niet ingevuld dus je hebt enkel gekeken wat nu erin staat maar niets ingevuld wat er moet staan

 

maar onze vraag is waaraan is jouw lan-kabel van de Ultimo4K gekoppeld?

 

So Long

Fischer-Z

Link to post
Share on other sites

OEF, er is al leven in de brouwerij.

Als onderstaande fout gevonden wordt, zijn we klaar.

Ik ben gans de installatie vanaf de modem gaan onderzoeken en daar lag de fout.

Vorig jaar heb ik ook al deze ontvanger willen installeren en dan had ik dezelfde moeilijkheden.

Ik heb hem dan maar weg gezet, tot nu.

De internet kabel was NIET aangesloten op de modem.

Er is maar een mogelijkheid, de verbinding van de zonnepanelen met de modem.

Om gemakkelijker te werken zal de installateur de verbinding naar het internet stopcontact uitgetrokken hebben en niet meer ingestoken hebben.

Ik zie geen andere uitleg mogelijk.

Nu nog onderstaande fout vinden.

Nog even op de tanden bijten.

In elk geval...bedankt allemaal, nogmaals bedankt.

 

 

 

 

Verbinden mit 192.168.1.17.
Verbunden.
Dreambox reactie: Login successful.
** Ophalen directory lijst **
FTP-Transfer wird gestartet
Transfer abgeschlossen
** Verzenden bestand "/var/tuxbox/config/enigma/services" **
FTP-Transfer wird gestartet
Transfer abgebrochen
Fout bij verzenden van bestand "services" naar de Dreambox.
Verbindung wird getrennt.
Verbindung getrennt.
Reload commando wordt verstuurd.
Dit kan enige minuten duren om de Dreambox het reload command te laten afmaken.
Netwerk antwoord: HTTP/1.1 404 Not Found
Kan geen verbinding maken met Dreambox op IP adres 192.168.1.17, controleer het ingestelde IP adres  en/of het netwerk.

Link to post
Share on other sites
  • V.I.P.

oKé, lijkt erop dat je Dreamboxedit niet als user door de bitdefender mag

moet je het programma opstarten als administrator (en voor altijd toegang geven)

So Long

Fischer-Z

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By tillschweiger
      Hallo, ik heb sinds een week ook een VU+ duo 4KSE (PLI 8.0RC) met 2 S2X (FBC) tuners,  ter vervanging van mijn "overleden" dreambox 8000.
      Ik heb dus aparte losse coaxen die van de LNB afkomen (Quad met multiswitch), maar ik kan niet opnemen en daarna een ander kanaal kijken, krijg dan de melding afstemmen mislukt.
      Het vreemde is wel dat ik bij signaalzoeker op tuner A een goed signaal heb en op tuner B maar even signaal heb en daarna wegvalt, aan de kabel ligt het niet, kabel gewisseld, fout blijft op tuner B. Is hier de tuner al defect? Bij de informatie zie ik gedetecteerd tuners:
      Tuner A-H  Vuplus DVB-S NIM(45308) (DVB-S2X) en
      Tuner  I - P  Vuplus DVB-S NIM(45308) (DVB-S2X)
       
      Groetjes,
      Rob
       
    • By snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • By sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • By Anoniem
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
    • By dirk044
      Sinds ik mijn VU+Solo4K heb geflasht met OpenPli 7.3 zijn er een aantal dingen veranderd,
      zoals de symbolen die worden weergegeven bij een zender.
      Bij een UHD zender geeft hij nu ook 4K weer in het rechter symbool waar nu HD staat. 
      Wat betekenen de andere symbolen, vooral de gekleurde?

    • By Denisdaf
      OpenPli 4.
      VU plus Solo 2 en Duo 2.
      Ik wil graag de naam van de interne schijven veranderen.
      Hoe kan ik dat zonder dat deze er uit moeten worden gehaald natuurlijk?
       
      Alvast bedankt
    • By hiburg
      Hallo,
       
      Sinds een aantal maanden gebruik ik een VU+ Uno 4K SE met dubbele DVB-S aansluiting, tot volle tevredenheid.
      Ik maak dagelijks opnames via de timer , kijk ze veelal af via de Ipad via Infuse. Er lopen twee coaxkabels vanaf de Triple LNB naar de ontvanger.
       
      Alleen een enkele keer gaat de opname mis: hij staat dan als 0 bytes als grootte in de opnamelijst en deze is dan niet af te spelen.
      Ik gebruik als image VTI.
       
      Iemand een idee waar dit aan zou kunnen liggen ? Ik wil de harde schijf niet formatteren omdat ik dan al mijn opnames kwijt ben, een optie om het bestandssysteem te kunnen herstellen heb ik nog niet kunnen vinden in VTI.
       
       
       



×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.