Jump to content
Sign in to follow this  
Denisdaf

Tekst in beeld bij wissel zender.

Recommended Posts

2 uren geleden, Tonskidutch zei:

Op die Solo2 en Duo2 is het image flashen met inrichten via install wizard binnen 15~20 minuten klaar.

En op beiden draait het hypermoderne VTI 14.06 dat goed ondersteund is en geen bugs meer kent.

Met een backup van je settings en softcam configuratie is alles dus zo weer UP-and-RUNNING.

 

Maar ieder zijn voorkeur en liefde voor z'n image dat hij het beste kent.

Misschien moet ik het toch maar eens proberen.

Ik ga alvast eens kijken om de image ergens te vinden zodat ik die kan downloaden van het net.

Bedankt.

Als je niets meer hoort ben ik boos. LOL

Anders misschien met vragen aangaande zaken die ik niet zo makkelijk kan vinden in die VTI.

Share this post


Link to post
Share on other sites

lees dit eens door, dat beantwoordt de meeste vragen.

 

 

Share this post


Link to post
Share on other sites

die regel bovenaan in beeld kan je uitzetten in open pli

 

Ga via menu - instellingen naar ECM info

 

zet daar de info balk op uit.

 

mvg

Share this post


Link to post
Share on other sites
14 minuten geleden, ceesv zei:

lees dit eens door, dat beantwoordt de meeste vragen.

 

Gaan we doen.

Share this post


Link to post
Share on other sites
3 uren geleden, jeevanhoof zei:

die regel bovenaan in beeld kan je uitzetten in open pli

 

Ga via menu - instellingen naar ECM info

 

zet daar de info balk op uit.

 

mvg

ECM zit nergens onder "instellingen" maar ook nergens anders. In OpenPlI 4.2. Zie ik.

Share this post


Link to post
Share on other sites

Bij het nemen van een backup, blijven dan ook de ingegeven zaken aangaande opnames bewaard in die backup?

En bestaat er een mogelijkheid om een box te flashen en toch de reeds genoemde opnamelijst te behouden?

Share this post


Link to post
Share on other sites

Een backup gaat om settings, niet over media.

Share this post


Link to post
Share on other sites

Je kunt dit gewoon uitzetten. Waarschijnlijk zal je het ook per ongeluk hebben aangezet. Geen reden om dingen te flashen.

 

bij openpli 7.x zit het hier:  menu > instellingen > systeem > GUI instellingen > Gebruikersinterface > uitgebreid informatie scherm instellen op GEEN.

 

Openpli 4.x heb ik niet meer dus wellicht dat het onder een andere menu locatie staat.

Share this post


Link to post
Share on other sites
10 uren geleden, Codx zei:

Je kunt dit gewoon uitzetten. Waarschijnlijk zal je het ook per ongeluk hebben aangezet. Geen reden om dingen te flashen.

 

bij openpli 7.x zit het hier:  menu > instellingen > systeem > GUI instellingen > Gebruikersinterface > uitgebreid informatie scherm instellen op GEEN.

 

Openpli 4.x heb ik niet meer dus wellicht dat het onder een andere menu locatie staat.

Staat inderdaad onder een andere locatie. Maar evengoed onder " Uitgebreide scherm informatie".

Alleen het werkt niet.

 

Share this post


Link to post
Share on other sites

het image is zo oud dat niemand je ermee kan helpen, zijn we allemaal allang vergeten waar dat te vinden is

Share this post


Link to post
Share on other sites
1 uur terug, Tonskidutch zei:

het image is zo oud dat niemand je ermee kan helpen, zijn we allemaal allang vergeten waar dat te vinden is

Het gaat er hem niet over het waar het te vinden is hoor. Ik heb het gevonden ( zoals gezegd ) maar het werkt niet. En het feit dat het zou oud is, en hier nog gebruikt wordt is vrij simpel te verklaren. Ik was vroeger in het PC gebeuren ook meer op zoek naar nieuwe BIOS upgrades dan dat ik wat deed met de pc. Daar ben ik allang niet meer mee bezig. De woorden indachtig: " Werkt het goed naar wat je er mee wil, blijf er vanaf en laat het zoals het is. Zijn er problemen met het toestel of tekortkomingen die kunnen worden verholpen door er een nieuwe BIOS upgrade in te flashen, ga er voor". Nu was het hier toch even terug naar de eerste periode en ik dacht, wie weet doe ik er goed aan om er toch een een nieuwe image in te pluggen.

En zodoende even opzij gelegd wat ik zo lang als goed heb gevonden. Namelijk Blijf er af als alles ok is.

Share this post


Link to post
Share on other sites

Ik kan me in die stelling wel vinden.. Als jongeman moest ook alles nieuw en het snelste. Op een gegeven moment vervalt die 'drive' en ben je langer tevreden en 'hoeft het allemaal niet meer'. Begrijpen doe ik het ook wel. Inmiddels ook flink senior en mag me hobbymatig nog met ontvangers bezighouden. De rest is inderdaad: zolang het goed werkt, afblijven! Geen zin/energie om continue te veranderen...

  • Like 1

Share this post


Link to post
Share on other sites

Als je die stelling oké vindt is dat prima.

14 minuten geleden, Denisdaf zei:

Namelijk Blijf er af als alles ok is.

Denisdaf was overigens zelf al eens op 7.2 overgestapt zoals hij schreef en zo een paar probleempjes tegengekomen, dus ging hij terug op 4.2.

Maar als je een goede backup had gehad van de bevredigende toestand op 4.2 was het allemaal in 20 minuten klaar.

 

Een BIOS upgrade is echter iets heel anders dan een image upgrade.

De verbeteringen in de nieuwste images zijn toch t.o.v. 4.2 legio. (alsook de support die er niet meer voor is) Maar ik hoef geen gelijk te hebben, ik heb alleen geholpen.

 

Share this post


Link to post
Share on other sites
11 minuten geleden, Tonskidutch zei:

Als je die stelling oké vindt is dat prima.

Denisdaf was overigens zelf al eens op 7.2 overgestapt zoals hij schreef en zo een paar probleempjes tegengekomen, dus ging hij terug op 4.2.

Maar als je een goede backup had gehad van de bevredigende toestand op 4.2 was het allemaal in 20 minuten klaar.

 

Een BIOS upgrade is echter iets heel anders dan een image upgrade.

De verbeteringen in de nieuwste images zijn toch t.o.v. 4.2 legio. (alsook de support die er niet meer voor is) Maar ik hoef geen gelijk te hebben, ik heb alleen geholpen.

 

Die hulp is steeds weer welkom hoor.

Op dit forum gaat het er dan vaak ook niet om om gelijk te hebben. Ik geloof nooit dat het forum daar destijds is voor "geboren".

Wat backuppen betreft, dat is bij mij ( en waarschijnlijk bij vele anderen ook ) een steeds wederkerend probleem.

Vanaf nu zegt men ga ik backups nemen, en bijna even vaak doen we ( ik ) dat dan toch nog niet.

Wat de VTI image betreft, ik heb hem ondertussen voor zowel de Solo² als de DUO² opgehaald, nu nog een gaatje vinden waar ik toch even geen opnames aan het maken ben. Anders zal het wachten zijn tot op het moment dat de andere VU+ boxen vanuit België hier geraken.

 

  • Like 1

Share this post


Link to post
Share on other sites

Het zit bij openpli toch echt bij de ECM info.

 

Het kwam bij mij vroeger bij een oude Pli versie ook niet in beeld.

Soms wel na een nieuwe installatie, maar je kan het echt afzetten.

 

je zal de menu's nog eens moeten doorgaan.

En waarom zo een oude image, waarom geen versie 6?

deze is heel stabiel.

 

mvg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Con
      Is het nog steeds mogelijk, waarschijnlijk niet officieel,
      maar wel legaal uiteraard, van W7 naar W10 te gaan?
    • By sattv4iedereen
      hi,
      verleden week, een probleem gaan oplossen met een windows 7 pc.
      Er staan daar 2 windows pc's, die in windows 7 stonden. Die ene is geupgraded naar windows10, en nagenoeg geen problemen.
      De andere windows7 pc, was om onbekende reden gecrasht, en omdat we na het bespreken ervan, besloten windows 10 te installeren, heb ik met media creation tool, windows 10 gedownload.
      Omdat daar windows7 pro opstond, heb ik windows10 pro via bijgenoemd programma gedownload, en via een usb stick geïnstalleerd. Helaas, wordt de code (licentiesleutel) van windows7 pro van die pc, die er op staat, niet door die windows10 aanvaard. Hoe kan ik dat bij die mensen oplossen aub?
    • By MySat
      Ik wil 1 v/d Smargo's hernoemen en deze ver 1.7 Smargo loopt tegen dit probleem aan "Error version 0.0 is too old". Downgraden van de huidige 2015 drivers naar de 2008 versie levert een probleem op. Krijg een " A service installation section in the INF is invalid" error.
       
      Wie heeft er ervaring om de Smargo setting v1.7 werkend te krijgen met Windows 7
    • By oliver
      Hey allemaal,
       
      Ik heb een vraagje, Ik meen gelezen te hebben dat een hoger abo altijd de zenders van het vorige abo behoud.
       
      Nu heb ik het 'digitenne' hdlight pakket, 9.95 per maand. Ik heb even zitten kijken en kan makkelijk het 'basis' 'upgraden' voor 12.95. (ipv 9.95 ga ik dan maar even van uit). Opzich interessant, maar hoe zit het dan met de HD? Die kosten dan 5 extra, maar ik had HD al, dus is het een upgrade + downgrade in dat geval? Of hebben ze dit even over het hoofd gezien en is het interessant om daarover met ze te onderhandelen? Nu vind ik de HD toch niet zo heel spannend, tis leuk, maar niet een must die me 5E waard is. Let wel, het HDLight pakket is de standaard zenders (RTL/SBS) alleen in HD te ontvangen, de SD is zwart!
    • By wesameman816
      Hoi allemaal
       
      Ik heb comag FTA 2ci ontvanger en ik wil de ontvanger upgrade via satellite . ik heb 10 keer geprobeerd maar het is niet gelukt, ik heb via de Astra 1A-1H upgraded maar ik krijg altijd de zoek scherm en de upgrade gaat niet verder , can jullie mij helpen to upgrade de ontvanfer
       
      groetjes
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy