Jump to content

Eleven Sport pro league kanalen bij tv vlaanderen


digitaal kijker
 Share
Followers 0

Recommended Posts

  • V.I.P.

Hmmm. Heb wel iets anders... Eleven Sport Pro League 1 NL werkt, maar de gewone Eleven Sport 1 en 2 doen het nu niet meer...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE, Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

  • Replies 139
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Dan maak je op de hand even een leeg bestandje "oscam.dvbapi" en daar plaats je dan die regel in.. Die .opkg bestanden moogt ge wissen..

Je mapped wel 1818 maar je ignored ook 1818 Zet eens eens een hekje voor I: 1818   dus:   #I: 1818  

Ze mogen bij mij komen zien. Ik ben omkoopbaar met broodjes bal (goede) en Leonidas pralines...

Posted Images

Zenders werken...maar het beeld is zwart.

ECMs zijn aanwezig en wordt gewoon op geantwoord.

 

EDIT even TS packets bekeken...er zit gewoon geen video/audio op voor Eleven Sports, enkel ECM/EMM streams.

Mijn gok: ligt waarschijnlijk aan een of ander onweer.

Edited by Clemens-vuplus

docendo discimus

Link to post
Share on other sites
  • V.I.P.

Klopt. ECM is aanwezig 378msec. Maar inderdaad geen beeld. 

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE, Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites
  • V.I.P.

Yep! Hier ook weer. Gewoon een technisch foutje bij TVV. Signaal was wel goed en ook gewoon ECM's.. Wellicht simpelweg een video onderbreking...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE, Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites
12 minuten geleden, Mimisiku zei:

Yep! Hier ook weer. Gewoon een technisch foutje bij TVV. Signaal was wel goed en ook gewoon ECM's.. Wellicht simpelweg een video onderbreking...

 

of door de zware regenval geen signaal meer voor deze zenders naar Tv Vlaanderen toe ;) 

Dreambox DM920: 2x Triple tuner (2x DVB-S2X multistream + DVB-C/T2) - T90 met 8 lnb's,

TVV Basic+, HD+ Duitsland 

Tiny audio M7+, konig ANT-UV11L-KN en versterker konig ANT amp kit-10,

Konig FTA20

Link to post
Share on other sites
  • V.I.P.

Nee, dan krijg je 'Afstemmen mislukt' en zéker geen ECM's...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE, Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

Heb tv vlaanderen basic abbo met kaart 

Beeld op de 3 Eleven zenders via Live TV

Geen beeld op zender nr 30 met 

 Mut@nt HD1265

Systeem OE: PLI: OE

Firmware Versie Open PLI 6.2

Nu lees ik hier je moet Oscam in de oscam.dvbapi het volgende toevoegen: 

M: 1818:00006C 0100:00006C

Waar voeg ik dat toe in ontvanger,zo ja waar 

Of via Open Webif op pc waar?

 

Link to post
Share on other sites
  • V.I.P.

In de ontvanger waar de OScam configuratiebestanden staan.....

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE, Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

meestal in tuxbox/config

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link to post
Share on other sites

Open de webif van Oscam.  (als je niet weet hoe dit te openen zoek dan het even op.  - verschilt nogal van configuratie tot configuratie)

De standaard als je Oscam via OpenPLi hebt geinstalleerd is:  IP-van-uw-receiver:8081

 

Klik op Files.

 

Hier zie oscam.dvbapi staan.

Klik erop.  Je kunt nu de file aanpassen. (het bovenstaande toevoegen)

 

Indien je dit nit ziet, dan moet je even een oscam.dvbapi file aanmaken in /etc/tuxbox/config/oscam/ met daarin de mapping instructie.

PS: deze folder is de folder als je Oscam via OpenPLi hebt geinstalleerd.

Indien je het van een andere bron hebt geïntalleerd, dan wordt het zoeken.

Edited by Kabeltje87

~~Rytec Team~~
Mutant HD-2400 /  OpenPli en Maxytec-Multibox SE / OpenPli (mediaspeler)
VU+ Duo / OpenPli en Synology NAS
*All Rytec EPG POWERED*

Link to post
Share on other sites

Ik heb een ubuntu servertje thuis draaien, met op de slaapkamers mijn vu clients. Als ik in mijn server de wel bekende regel toepas onder oscam.dvbapi

M: 1818:00006C 0100:00006C dan krijg ik op mijn slaapkamer geen beeld,...

iemand ervaring hiermee ? Als ik de kaart rechts streeks in de slaapkamer steek en pas daar de regel toe gaat het wel.

Vergeet ik iets ?

Link to post
Share on other sites

Moet oftwel bij de clients gebeuren in de oscam.dvbapi of op de server in de oscam.user

 

Daar bij elke user:

 

caid = 0100,1818:0100

 

toevoegen.

Eventueel nog meer caids toevoegen als je nog andere kaarten hebt.

Edited by Clemens-vuplus

docendo discimus

Link to post
Share on other sites
1 uur terug, Clemens-vuplus zei:

Moet oftwel bij de clients gebeuren in de oscam.dvbapi of op de server in de oscam.user

 

Daar bij elke user:

 

caid = 0100,1818:0100

 

toevoegen.

Eventueel nog meer caids toevoegen als je nog andere kaarten hebt.

Dus voor de duidelijkheid, in de server de regel weghalen in oscam.dvbapi en bij  oscam.user die caid toepassen (in de server) 

Heb dus gemerkt alleen de oscam.dvbapi in de clients zetten en het werkt, er hoeft niks gewijzigd te wordn in de server

Edited by Bitje1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Orgeldandri
      Ik heb via de sat wel klank maar geen beeld op één via tv Vlaanderen.
      De app: geen probleem.
      Al de rest van de zenders ok.
       
      Ontvangst 13,4 dB, zoals anders...
    • By Wimo01
      Locatie is Sant Carles de la Rapita.
      Momenteel heb ik nog een 64 cm. schotel maar ben nu aan het uitkijken voor een grotere schotel.
      Vermits dit op een balkon moet passen denk ik dat dit een Triax TDS 78 of TDS 80  zal zijn, maar zeker geen grotere.
      Wat wil ik zien, Astra 1 + 3 en Hotbird. voor de 28.2 zie ik het nut niet.
      LNB = allemaal singel. Heb thuis nog liggen Alp's. Nog een paar inverto black ultra alsook nog de deze,
      https://www.inverto.tv/lnb/242/single-selected-40-mm-lnb
      Van deze kan ik nog bij bestellen als het moet. Liefst zou ik af willen van de duo die der nu opstaat.
      Momenteel hangt de schotel aan buis van 1 m. maar denk dat die wel iets hoger zal moeten worden vermits ik boven de balustrade moet kijken juist zoals nu.
      Zal wel 1.2 m. moeten worden denk ik.
      Ook zoek ik dan een bevestiging voor aan de balustrade. Denk dat ik +/- 10 cm afstand zal moeten houden.
      Schotel staat wel half in het droge, boven mij is het balkon van de bovenbuur.

      Rechts zou ik buis wat moeten opschuiven maar zoek een goede bevestiging.

      En nee, er is geen schade aan, is gewoon licht inval.
    • By Wimo01
      Iemand een idee of er problemen zijn op TVV
      Wil iets voor 19:00 TV opzetten voor het nieuws maar heb niks signaal op 19.2 en 23.5.
      Slecht weer hier in spanje kan niet.
    • By Wimo01
      Even een vraag,
      Welke is nu de juiste om de Fastscan te doen?
      Denk zelf van TVVlaanderen maar ben niet meer zeker.
      Vermoedelijk heb ik die van Astra 19.2 gedaan en is alles in de soep gedraaid. Moest de nieuwe hebben waarop ook de nieuw toegevoegde zenders staan (BBC ed.)
      Nu was er helemaal niets mee aan te vangen, zenders nrs. van 12398 enz enfin een grote soep.
      Heb dan een  de BU teruggezet maar is de zenderlijst natuurlijk nog ene van Januari laatstleden.
      Als ik een nieuwe fastscan doe heb ik vermoedelijk toch de laatst nieuwe hoop ik.
      Oh ja, De lijst die er nu instaat is begint de nummering voor TV met 1 enz.
      Voor Radio is dit 1621 raar toch?
    • By de vrije fries
      hoi,
       
      Eutelsat Hot Bird 13B/C/E - 13° Oost:
       
      10.892 h 3/4 27.500 dvbs-2:
      op deze transponder worden test uitgevoerd met waalse tv zenders
       
      4821 = LA TROIS
      4822 = RTL TVI HD
       
      beide gaan open met mijn TVV kaart
    • By Zilverhippie
      Alleszins een beetje knullig.

    • By Orgeldandri
      Bij het kijken naar Vier (en ook VTM?) valt het me op dat het beeld soms plots stilstaat. Om dan een paar seconden later verder te lopen.
      Ontvangst is ok.
      Vanavond op Vier een programma dat al bezig was via de app herstart van bij het begin.
      Ook dan hetzelfde fenomeen.
      Nog iemand?
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.