Jump to content

blokjes op npo1 en npo3?


MarkViaSat
 Share
Followers 0

Recommended Posts

14 uren geleden, a33 zei:

 

Dan woon ik meer in de buurt? Zuid-west provincie Groningen.

Ik heb eventueel wel wat LNBs liggen om eventueel wat te testen, als je wilt.

 

Groet,

A33

Dank je A33. Zo fijn dat er behulpzame mensen op dit forum zitten!

Als de problemen terug komen (tot nu toe gaat alles nog goed) en ik de andere componenten heb uitgesloten dan stuur ik je wel een PB.

 

Link to post
Share on other sites

  • Replies 31
  • Created
  • Last Reply

Top Posters In This Topic

34 minuten geleden, MarkViaSat zei:

Als de problemen terug komen (tot nu toe gaat alles nog goed) en ik de andere componenten heb uitgesloten dan stuur ik je wel een PB.

 

OK.

 

En gelukkeluk nieuwjaar iedereen. :)

 

Groet,

A33

Ik ben blij dat mijn posts hier geen gouden gouden randje hebben.

Raar voorrecht vind ik dat namelijk, zo'n gouden randje.

Ik waardeer posts liever op de inhoud, dan op de status van de poster.

 

Link to post
Share on other sites
Posted (edited)

Probleem is toch weer terug. Dit keer op CNN en BBC World.

 

Begin nu toch echt mijn ontvanger of de kabel(aansluiting) daarvan te verdenken.

Probleem is nu opgetreden op kanalen op de 19.2E en de 23.5E. De CAM module lijkt me ook uitgesloten want CNN en BBC World zijn beide FTA zenders.

Lijkt me stug dat 2 LNB's tegelijk problemen gaan geven. Moet dus wel of de bekabeling (incl. aansluitingen) of de ontvanger zijn toch?

Toch eerst nog maar eens de kabel naar mijn ontvanger toe op een andere manier uitsluiten...

Edited by MarkViaSat
Link to post
Share on other sites

op dit moment op verschillende zenders weer uitval/blokjes.....

Topfield SRP2401CI+; SAB Titan III; Samsung 40D6510WS

Link to post
Share on other sites
  • Moderators
1 uur terug, wanderer zei:

op dit moment op verschillende zenders weer uitval/blokjes.....

Kan je aangeven op welke zenders?

 

Ik heb vanavond nog niets gezien.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites

de rtl's, sbs was voor 8 uur daarna was alles weer goed....

Topfield SRP2401CI+; SAB Titan III; Samsung 40D6510WS

Link to post
Share on other sites

dan zal het wel aan mijn installatie liggen.....

Topfield SRP2401CI+; SAB Titan III; Samsung 40D6510WS

Link to post
Share on other sites

a

3 minuten geleden, wanderer zei:

dan zal het wel aan mijn installatie liggen.....

Niet te vlug oordelen, als CD problemen heeft met decodering, dan heeft de ene er meer last van dan de andere.

Link to post
Share on other sites

Ik heb SBS 6 al een behoorlijke tijd aan en ziet wel degelijk een kleine storing zo nu en dan, een blokkerig hoofd of een lijn die blokkerig wordt. Dit heb ik voorheen nog nooit gezien. Ontvangst is nog altijd zelfde als voorheen. Er is dus wel degelijk wat aan de hand.

 

Zou vooral niet zomaar aan de eigen setup gaan knoeien, vooral niet als het signaal en kwaliteit goed zijn op je ontvanger.

SAB Titan 4 Combo
Movie Cube S850H - Full HD Recorder/Mediaplayer + Dual digital HD tuner + 2TB HDD
Xiaomi Mi Box 3  -  Panasonic TX-P42UT30E

Link to post
Share on other sites

Blokjes  in het beeld hebben over het algemeen niks met de versleuteling te maken. Dan moet je denken aan signaal problemen of het zit in de aanvoer keten. Toevallig heb ik gisteravond toen Jinek er op was ook een keer blokjes gezien via Ziggo, het signaal was uitstekend dus moet in de aanvoer gezeten hebben.

 

  

SCHOTEL: 1,2 Mtr 50E-55W / 60cm Astra 19/23 / Airspy R2 SDR 24-1800 Mhz
RECEIVERS: Dreambox DM8000/800SE / VU+ Ultimo 4K Sat & Kabel & DVB-T2 / Rpi2 ADS-B (MLAT) FlightFeeder

IPTV:  KPN 4K IPTV / Android 4K IPTV box / KODI & Netflix / 60 TB SAN / Glasvezel: 500/500 Mbit

Link to post
Share on other sites

Volgens mij is t weer mis op NPO1. Vieze randen om het zender logo. Ook om teksten midden op het scherm (bij reclame). Af en toe zelfs haperend geluid. Hebben anderen hier ook last van ?

REBOX8220HD Ext PVR500Gb ;  Triax 88 Astra 19.2/23.5/28.2

REBOX4000HD met Aston CI

Link to post
Share on other sites

Via mijn klein decodertje van mijn digitale TV kan ik NPO 1HD (Kanaal 20) , NPO 2HD (Kanaal 21) en NPO 3HD (kanaal 22) ontvangen.

NPO1 SD (Kanaal 420), NPO2 SD (Kanaal 421) en (Kanaal 422) NPO3 SD.

Ik zie vanuit België geen problemen op deze zenders.

Een terugkijkfunctie voor programma's van NPO1, 2 en 3 is er voor mij niet, met dank aan mijn provider.

Ik mag al blij zijn dat ik de programma's van VTM en VRT kan opnieuw kijken tot 2 dagen terug zonder op te nemen.

Timm1983

Edited by Timm1983
Spoiler

 

* Van mij mogen ze die TV1 met hun stomme voetbal in t duurste pakket steken dat ze maar willen, ik gun die TV1 geen blik meer, voetbal voetbal en nog eens voetbal iedere avond 1 maand lang, 's te veel van t goeie! Euro 2020? We zijn al lang 2021! achterlijke bende!!

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.