Jump to content

Duo2 gaat steeds naar deepstandby na opname gepland door app


RaveMaus
 Share

Recommended Posts

Dit probleem heeft me al grijze haren gekost en heb het nog nooit opgelost gekregen. Hopelijk via deze weg...

 

Opname inplannen via de Duo2 zijn eigen EPG of via CoolTVGuide laat de opname mooi afronden en ontvanger gaat standby. Je kan ergens in de settings ook instellen of ie dan een andere handeling verricht, maar dat staat op automatisch dacht ik.

 

Plan ik een opname via de app op m'n iPhone dan wel iPad, of via de webIF, dan gaat de ontvanger steevast naar deepstandby na afloop van de opname. 

Ik vind nergens hoe dat gedrag aan te passen.

hetzelfde gebeurt als ik via Kodi een opname bekeken heb en wis. Direct deepstandby. 

Weet iemand die setting staan? (Ben er nog eens mee bezig geweest, maar nooit gevonden 🥴)

Ontvanger draait op VTI14

VU+Duo2 op Loewe Bild 5.65 OLED UHD HDR tv,  Raspberry Pi3 in bureau op Loewe Connect iD46 SL221, nVidiaShield op slaapkamer icm Loewe One 55 UHD HDR tv

Link to post
Share on other sites


  • V.I.P.

ik was het nog niet tegengekomen, maar probeer eens het volgende

maak via je iPad app een epg-timer opname aan + kijk dan op de receiver zelf eens via het menu timer wat de actie is na opname

laat eens de timers zien.

 

Glastonbury Song

The Waterboys

Link to post
Share on other sites

openwebif - autotimer - kijk bij na afloop wat er staat

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link to post
Share on other sites

  • V.I.P.

'Autotimer' is toch geen standaard optie, die moet je toch naar mijn mening eerst installeren anders kun die ook niet zien.

 

 

VU+ ZERO 4K - iPad Mini 4 - Iphone XR - MacBook Pro 2017 - Apple TV 4

Link to post
Share on other sites

afbeelding.png.4eb2c02f3d1ddf3a8bb5277d0baa1b5c.png

ff kijken bij : na afloop

afbeelding.png.9fae0bfb848d439d704249de34a601c0.png

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link to post
Share on other sites

zou moeten zoeken of het in de nieuwe ook ergens staat maar daar ontbraken destijds nog delen en functioneerde niet goed

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link to post
Share on other sites

  • V.I.P.

Neen die optie om de actie te bepalen nadat een opname gemaakt is, die kan enkel via EPG timer zetten worden aangeduid, of door in het webif een timer aan te maken

zie afbeelding

 

De autotimer plugin kun je wel nog toevoegen in VTI.

Screenshot_31.jpg

Glastonbury Song

The Waterboys

Link to post
Share on other sites

Wat ik adv jullie adviezen ontdekt heb:

Stel ik een timer in (autotimer of gewone lijkt weinig uit te maken) via de EPG op de ontvanger zelf staat bij "Na afloop": Niets. Foto van VTM Nieuws is zo eentje die dagelijks opgenomen wordt en die heb ik via de gewone EPG op het toestel zelf gemaakt.

Zoals Tonski me opdroeg: maak ik middels de app op de iPad of via de Webif een opname aan, staat er standaard "Na afloop": Auto. (bijgevoegd voorbeeld van reizen Waes) Die "auto" lijkt de box in deepsleep te brengen.

 

Nu was ik deze voormiddag enkele opnames aan het verwijderen middels de webIF. Ik heb dat erg snel na elkaar gedaan. Toen ik tien minuten later ging eten zag ik dat de box weer in deepsleep stond... Dit gebeurt zoals gezegd ook als ik opnames verwijder middels Kodi.

Schermafbeelding 2021-01-03 om 13.33.00.png

Schermafbeelding 2021-01-03 om 13.32.33.png

VU+Duo2 op Loewe Bild 5.65 OLED UHD HDR tv,  Raspberry Pi3 in bureau op Loewe Connect iD46 SL221, nVidiaShield op slaapkamer icm Loewe One 55 UHD HDR tv

Link to post
Share on other sites

Vermits ik verder van VTI14 vrij tevreden ben, ben ik wat terughoudend om een upgrade te maken naar VTI15. 

Iemand toevallig een idee of dat zich bij VTI15 ook voordoet? 

 

Ik kan sowieso de vraag op het VTI forum ook stellen... Beste Duits proberen boven te halen 😆

VU+Duo2 op Loewe Bild 5.65 OLED UHD HDR tv,  Raspberry Pi3 in bureau op Loewe Connect iD46 SL221, nVidiaShield op slaapkamer icm Loewe One 55 UHD HDR tv

Link to post
Share on other sites

25 minuten geleden, Tonskidutch zei:

Maak gewoon een full backup en dan probeer je 15 eens.

 

das uiteindelijk ook weer waar. 

Ik heb er tijdens de eerste lockdown in maart uren ingestoken om het apparaatje eens terug up to date en goed werkend te krijgen. Had niet veel zin om alles opnieuw te doen, maar die schitterende mogelijkheid uiteraard vergeten.

 

Wellicht heb ik morgen een uurtje vrij. Als er van het VTI forum niks komt volg ik jouw suggestie en zal rapporteren 🙂

  • Like 1

VU+Duo2 op Loewe Bild 5.65 OLED UHD HDR tv,  Raspberry Pi3 in bureau op Loewe Connect iD46 SL221, nVidiaShield op slaapkamer icm Loewe One 55 UHD HDR tv

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.