Jump to content

Zgemma h9.2h slowmotion


FCU
 Share

Recommended Posts

Beste, in het kader van durf te vragen. 

 

Ik zie dat een aantal van jullie ervaringen hebben met de zgemma h9.2h. Ik heb het volgende probleem, tijdens het zappen naar een zender hij voor een paar seconden in slowmotion afspeelt dit blijkt normaal te zijn. 

Echter heb ik dit ook random tijdens het kijken van een zender b.v rtl4 of sbs6

 

Hebben jullie dit gehad en zo ja hoe hebben jullie dit opgelost😉 

 

Zgemma h9.2h gebruik kabel van ziggo 

Link to post
Share on other sites


  • V.I.P.

Welk kaarttype gebruik je voor Ziggo? De 0604 of 0606?

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE, Ziggo, HD+, TV-Vlaanderen, ORF

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

Heeft met de openpli image te maken. 

SCHOTEL: 1,2 Mtr 50E-55W / 60cm Astra 19/23 / Airspy R2 SDR 24-1800 Mhz
RECEIVERS: Dreambox DM8000/800SE / VU+ Ultimo 4K Sat & Kabel & DVB-T2 / Rpi2 ADS-B (MLAT) FlightFeeder

IPTV:  KPN 4K IPTV / Android 4K IPTV box / KODI & Netflix / 60 TB SAN / Glasvezel: 500/500 Mbit

Link to post
Share on other sites

5 minuten geleden, Codx zei:

Heeft met de openpli image te maken. 

Hoe bedoel je dit? Een instelling of iets anders. 

Hier voor had ik openatv en deed hij het zelfde 

Link to post
Share on other sites

16 minuten geleden, FCU zei:

Hoe bedoel je dit? Een instelling of iets anders. 

Hier voor had ik openatv en deed hij het zelfde 

 

Nee zal de driver zijn. Probeer is een andere image of een wat oudere versie van openpli.  Wat ik mij herinner was dit er ineens na het flashen van een nieuwere image. En het is alleen bij het zappen, tijdens het kijken heb je er geen last van.  

Edited by Codx

SCHOTEL: 1,2 Mtr 50E-55W / 60cm Astra 19/23 / Airspy R2 SDR 24-1800 Mhz
RECEIVERS: Dreambox DM8000/800SE / VU+ Ultimo 4K Sat & Kabel & DVB-T2 / Rpi2 ADS-B (MLAT) FlightFeeder

IPTV:  KPN 4K IPTV / Android 4K IPTV box / KODI & Netflix / 60 TB SAN / Glasvezel: 500/500 Mbit

Link to post
Share on other sites

1 minuut geleden, Codx zei:

 

Nee zal de driver zijn. Probeer is een andere image of een wat oudere versie van openpli.  Wat ik mij herinner was dit er ineens na het flashen van een nieuwere image. En het is alleen bij het zappen, tijdens het kijken heb je er geen last van.  

Sorry Codx, ik denk dat ik het niet helemaal duidelijk heb beschreven. 

 

Ik heb het tijdens het zappen maar ook tijdens het kijken. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.