Jump to content

MartijnS11

Candidate members
  • Content Count

    4
  • Joined

  • Last visited

About MartijnS11

  • Rank
    Aspirant lid
  1. Dishpointer zal al een heel eind in de goede richting. Toen had ik alleen het idee dat ik naar Astra 1 zat te kijken, die gaf namelijk ook signaal volgens de tv? Toen heb ik het verschil in richting tussen 23.5 en 19.2 nog eens bekeken via dishpointer.com en de schotel nig een zetje gegeven. Zoals ik al zei: kan me niet herinneren dat de schotel zo ver naar het oosten stond voor heen terwijl dat dezelfde (voor) gevel is. Beetje houtje-touwtje maar het werkt en de ontvangst is weer prima in orde!
  2. Jeeee, we hebben weer TV 😄! Het is gelukt. Ik kan me niet herinneren dat de schotel zover naar die kant op stond als nu, maar hoe dan ook, we hebben weer beeld. Gelukkig maar want Netflix begon inmiddels wel te vervelen... Bedankt voor jullie hulp!
  3. Dank voor jullie snelle reacties! @ ceesv; ik krijg wel o.a. "Sirius satellite coverage Europe" te zien. @ Mimisiku; type schotel en LNB weet ik niet, anders dan dat het prima werkte. Mogelijk is de stang iets minder verticaal neergezet maar dit zal ik met de waterpas controleren vanavond. @ sprietje; ik had al met wat app's op de telefoon geprobeerd uit te richten en dan kwam ik hier op uit. Via de site die je aan gaf kom ik op nog wel een fors andere positie uit. Deze ga ik vanavond opnieuw proberen.
  4. Beste forummers, Sinds dat we in onze huidige woning zijn getrokken 2 jaar geleden - ik nam toen "een schotel met een LNB" over van een vriend- die hebben we afgesteld, zenders gezocht en het werkte prima. Met enkel de 23,5 aangesloten en 40-50% signaal sterkte hebben we een tijd lang prima TV kunnen kijken met onze smart tv met CI+ module erin. Een paar weken geleden eindelijke aan renovatie van de voorgevel begonnen waardoor de schotel moest verkassen. Nu leek het weer even naar de juiste positie draaien en klaar, maar ondertussen krijg ik het met geen mogelijkheid meer voor elkaar. Ik krijg wel weer de 40-50% signaal, en met verschillende transponders krijg ik diverse netwerknamen te zien, maar als ik dan op zoeken druk dan blijft de (SAMSUNG) tv maar steeds zoeken naar een satelliet signaal waarna deze na een paar minuten meld dat er geen satelliet gevonden is... Ik heb allerlei verschillende instellingen geprobeerd ( transponders, disec, Satelliet/CD TVV etc etc. ) maar steeds hetzelfde liedje. Een belletje naar CD gaf me na een paar minuten al het idee dat dat me niet op het juiste pad ging brengen dus dat heb ik maar opgegeven... Ik heb de TV al terug gezet naar fabrieksinstellingen omdat ik misschien al te veel instellingen heb veranderd ondertussen, maar zonder resultaat. Is er iemand die iets vergelijkbaars heeft mee gemaakt of een goed idee heeft? Alvast bedankt voor jullie input. Martijn
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy