Jump to content

CaptDistraction

Members
  • Content Count

    83
  • Joined

  • Last visited

About CaptDistraction

  • Rank
    Lid

Aanvullende info

  • Geslacht
    Mannelijk
  • Locatie:
    Purmerend
  • Interesses
    Alles met een antenne

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Leuke aansluitende vraag op het vooraf gaande .. Ik heb een DAB+ antenne gekocht bij een zaak die weet waar hij over praat. De antenne lijkt ontzettend veel op een gesloten dipool. Volgens de verkoper moet je de antenne in de horizontale stand monteren. Ja dat gaat tegen je gevoel in, dat zegt hij zelf ook, want DAB+ wordt in NL immers verticaal uitgezonden. Maar zo haalt hij al tijden de beste resultaten bij de dab+ antennes die hij zelf plaatst. Zelf heb ik ook even de proef op de som genomen. En inderdaad lijkt hij gelijk te hebben. Horizontaal krijg ik wat betere resultaten dan verticaal (zoals op de foto). Nu is het bij antennes zo dat afhankelijk van het ontwerp het elektrische deel en het magnetische component een draaiing kunnen hebben. En in dit geval zou het dus best zo kunnen zijn dat een horizontale straler uiteindelijk een verticale polarisatie geeft. Maar mijn onderbuik zegt me dat het niet zo eenvoudig is .. Daarnaast vraag ik mij af dat als je inderdaad de antenne horizontaal moet plaatsen, wat is dan de voorkeursrichting. Recht voor de dipool uit, of juist via de zijkanten. Nu heeft mijn dab+ ontvanger nogal wat kuren, dus erg betrouwbaar is mijn eigen observatie dus ook weer niet. ...
  2. Mijn vraag maakt nog heel wat los bij de liefhebbers van schotels en ontvangers ... maar hier komt dan de oplossing van het probleem .. FACTORY RESET Het viel me op dat tijdens het scannen er wel spanning naar de LNB werd verzonden (externe signaal meter) maar bij het ontvangen niet. Terwijl het knopje LNB power gewoon aan stond. Dus tijdens het scannen werkt alles, maar bij ontvangst ineens niet meer. Na de factory reset kan ik weer alle satellieten scannen. Inclusief 16E. En heb ik ook weer beeld op alle kanalen. Toch een beetje een onverwachte uitkomst. Maar voor alle googlelaars met vergelijkbare problemen ... doe de factory reset. Iedereen bedankt voor het meedenken, ik waardeer het dat iedereen zijn best doet mij te hepen. TOP !
  3. Update â€Ļ Na het wissen van de satelliet parameters (en daarmee ook automatisch de volledige zenderlijst) kan ik nog steeds scannen op 13/23,5 en 28. Maar die nieuwe scan heb ik ook al nergens beeld meer. Geen signaal. Terwijl er tijdens het scannen nog wel signaal was. Als het rustig is (als het gezin de TV een paar uurtjes kan missen â€Ļ) dan zal ik een factory reset geven . Misschien dat daar nog iets uit komt. Anders vrees ik dat de tuner aan het aftakelen is ..
  4. Lijkt me erg onwaarschijnlijk, omdat de andere 3 satellieten wel gescand worden. Ik zoek het probleem toch in de TV die om de een of andere reden niet alles scant .. Als ik alle 4 satellieten scan dan krijg ik 1029 tv kanalen en 423 radio. Beetje heel erg weinig. Ik heb nu de ladder opgeruimd en ben weer even klaar met die dakhazerij 🙃. Als ik weer even tijd heb ga ik dat nog wel even uitproberen. Het zou tenslotte kunnen, al blijft het dan weer vreemd dat de VU uno wel een goede scan maakt door dezelfde switch,
  5. Update : Vanochtend de LNB's omgewisseld en de LNB voor 16E staat nu met zijn koppie precies gelijk met 19E en 13E. Signaal is 100% op de TV, als ik de sat ontvanger aansluit haal ik 60% SNR (iets minder dan met de vorige LNB !!), maar de AGC is nu 96% i.p.v 90%. Op de sat ontvanger weer prachtig beeld. Een nieuwe scan op de TV is teleurstellen .. wederom 0 TV kanalen en 0 radio kanalen gevonden. Ik snap dr niks van ... Ik heb het idee dat het probleem meer aan de kant van de TV ligt. Hij ziet volgens mij toch niet alles. Voorbeeld ... ik ga 23,5E scannen. Ik kies alle opties (gecodeerd, blind scan, netwerk). Resultaat : 107 TV kanalen en 112 radio kanalen. beetje weinig toch. Ik dacht dat er veel meer op de 23,5E zat 😅 ra ra hoe kan dat ?
  6. Wat ik me nog wel af vraag is wat precies de beste optie is ... Een hogere SigNalNoise (SNR) of een hogere AGC )gain control ... eigenlijk zag ik liever een BER maar die staat er niet tussen. Ik heb nu de skew (schuinstand) uitgericht op de hoogste SNR. De LNB staat maximaal naar voren, verder gaat niet omdat de andere LNB's dan in de weg zitten. Mogelijk dat de TV wat kritischer is dan de SAT ontvanger. Bij zo'n TV is het immers een gadget en een sat ontvanger is er op ontworpen. Maar dan nog verbaas ik me over de 100% signaal die de TV claimt. Ik kan nog wel eens proberen hem ondersteboven te zetten. Dan lukt het misschien wel om hem meer in het brandpunt te krijgen. Alleen moet ik dan ook ondersteboven TV kijken 😅 Zou het ook kunnen dat de scan mislukt omdat de TV geen CI of softcam heeft ? Dat hij gewoon de transponders niet kan decoderen? De vraag is dan wel waarom hij op de andere satellieten wel een scan lijst maakt Nabrander .. het omwisselen zoals sprietje oppert is ook een goed idee. Deze heeft 2 aansluitingen maar ik gebruik er toch nog maar ÊÊn. Ga ik mee aan de gang.
  7. Yep ... deze verzamelbak 🙂 De 16E LNB past eigenlijk niet tussen 13E en 19E. Hij zit klemvast met een ty-wrap en is daarna met een signaal meter in de meest optimale positie uitgericht. Op de VU+ geeft deze goed signaal en goed beeld (al is het signaal wat minder dan 13E en 19E). Op de TV geeft de transponder 100% signaal. En hoewel het geen ideale constructie is lijkt het signaal voldoende te zijn.
  8. Antwoord op de laatste post ... Omdat de oude sat ontvanger de geest heeft gegeven heeft de switch in feite al enkele dagen spanningsvrij gestaan. Dus dat zal het niet geweest zijn .. Ik heb natuurlijk niet van alle combinaties en probeersels foto's gemaakt. Dan zou de server vol lopen met mijn foto's 😅 De schakel wachttijd is er niet meer omdat ik nu dus weer terug ben naar diseqc1.1 ... met als optie snelle diseqc. Ik weet niet of dat laatste helpt maar het werkt wel 🙂 Raadsel achtig. Nu verder met het volgende probleem ... mijn TV met interne tuner die de 16E niet wil scannen...
  9. Hallo, Ik heb eeb LG-televisie (49SK8500PLA). Deze TV heeft een interne satelliet tuner die we gebruiken om wt FTA programma's te kijken. Er is dus geen smartcard, CI of software oplossing geladen. Gewoon standaard dus. Mijn vrouw kijkt graag naar Fashion TV. Op 13E hebben ze daar twee FTA kanalen van (zelfs een 4K kanaal). Nu zag ik dat 16E ook nog twee andere FashionTV kanalen heeft (en nog een 4K) . Nog mooier dus ! Dus heb ik de 16E via een gewone (4:1) diseqc schakelaar naar de interne sat tuner gezet. Die werkte altijd met 13/28/23,5/19 en is nu dus 13/28/23,5/16 geworden. Het vreemde is dat als ik een kanalen scan uitvoer, ik op de eerste drie posities (13/28/23,5) ik keurig een lijstje krijg. Niet de lijst van duizenden kanalen zoals op een echte sat ontvanger, maar nog steeds een kleine tweeduizend. Maar op 16E blijft de lijst helemaal leeg (0 kanalen gevonden). Als ik die 16E toewijs uit de standaard lijst dan krijg ik een vreemde lijst met verkeerde transponder frequenties. Maar bij handmatig instellen zie ik dat de transponders 100% geven. Al is het signaal wat minder dan de andere satellieten. 100% is 100% zou je zeggen. Dus heb ik een onbekende sat aangemaakt, hier ziet de TV na een scan dus wel keurig alle transponders Daarnaast heb ik een 2e onbekende satelliet aangemaakt en handmatig alle transponders ingevoerd. Die ziet hij dus ook ...maar na een automatische of manual scan nog steeds 0 kanalen .. Waarom ziet de TV geen enkel kanaal op de 16E ?? Als ik mijn VU uno aan deze switch hang dan heb ik keurig beeld op 16E zonder blokken of andere narigheid. Bedankt !
  10. Bedankt nogmaals. Fijn dat er toch altijd weer mensen zijn die een mede hobbyist willen helpen 😀 Het probleem is opgelost. En nu willen jullie natuurlijk weten wat het is geweest. Nou daar moet ik wat in teleurstellen ... ik weet het niet. Dit is wat ik heb gedaan Eerst de switch een aantal uren spanningsvrij Ik heb de ontvanger ingesteld op Diseqc A/B/C?D Die 19E bleef maar terug komen op poort 3. Hierna LNB 1t/m4 gezet, diseqc1.0 A en diseqc1.1 op poort 1,2,3,4 Geen resultaat Nu diseqc 2.0 ingesteld. En zowaar kon ik schakelen tussen de 1e vier satellieten (wel een hinderlijke wachttijd bij het zappen voor het draaien van de virtuele motor 😄) Nou dat geeft moed, niet waar. Nu heb ik in ieder geval weer iets. Hierna weer wat experimenteren met positie 1, positie 2 enz. En na wat gehobby kom ik op het volgende uit :(zie foto) Ironisch genoeg eigenlijk hetzelfde waar ik als eerste mee begonnen was, en toen werkte het niet. Misschien dat het aansturen met 2.0 iets heeft gereset of zo .. Nou ja .. in ieder geval heb ik weer beeld en een hoop info verzameld .. altijd handig mocht het nog eens voorkomen. In ieder geval weer een hoop geleerd. Het documentje in de eerste post is zeker het lezen waard !
  11. Allereerst bedankt voor de reacties ! Helaas nog geen goed nieuws. De instellingen zoals in de bovenstaande afbeelding van edbe heb ik geprobeerd voor alle tien de LNB's. Dus gewoon alles standaard en simpel en steeds LNB1 - input1, LNB2 - input2 enz enz tot en met LNB10 - input10. Maar als ik dat doe, en dan een scan maak op bijvoorbeeld poort 3 (19") dan krijg ik de zenderlijst van poort 1 (23") retour. Met andere worden .. er schakelt niets. Of de switch is defect (lijkt me raar want heeft altijd gewerkt), of de VU Uno kan er niet mee om gaan (maar de VU Duo kon het wel maar ik herinner me wel dat het niet gemakkelijk ging), of de switch staat toch niet in standje 2 .. Die switch is al een paar jaar oud en kwam toen zo uit de doos ... geen idee wat het dan wel moet zijn. Iemand nog een suggestie ? Bedankt alvast !,m
  12. Hallo allemaal ! ik heb een vraag over het instellen van een SAB GD-10A 10:1 switch op een VU+ UNO 4K Se ontvanger. Eerst even wat vooraf ging : Mijn oude VU duo heeft de geest gegeven (de bekende rode lamp .. en ik heb geen zin om voor de zoveelste keer van alles te gaan repareren). De VU duo was aangesloten op een 10:1 switch (tuner 1) en een 4:switch (tuner 2) Ik weet nog dat het een hoop ellende was om de 10:1 switch werkend te krijgen, maar toen dat eenmaal was gelukt heeft deze altijd goed gewerkt. Nu staat er een nieuwe VU Uno 4K se. Beide tuners weer aangesloten. Helaas ben ik de configuratie/instellingen voor de 10/1 switch kwijt. En de oude ontvanger start niet meer op dus daar kan ik ook niet meer in kijken ... Verdorie. Gelukkig weet ik wel welke LNB op welke plek zit, maar hoe moet ik het config menu instellen? De 4:1 switch werkt prima, maar het wil maar niet lukken de satellieten te ontvangen die op de 10/1 switch staan. Alleen positie 1 komt steeds door ... Ik heb wat verschillende combinaties geprobeerd in het menu, soms lukte het om de 1e, 2e en 3e positie te zien door de switch als a/b/c/d te zetten. Maar dan nog na een reset ging het fout. Mijn vraag is dan ook : Hoe moet ik de tuner instellen van de VU Uno 4K Se (meest recente versie OPENPLI ) ? Ik kom allerlei tabellen tegen, zou het misschien zo zijn dat ik niet standaard "LNB1 en Input1" voor de eerste satelliet, "LNB2 en Input 2" voor de 2e satelliet enz. moet kiezen. Of misschien combineren met disecq1.0 (ik vermoed dat de 10:1 switch intern eigenlijk meerdere switches zijn). Dus poort A voor input 1,2,3,4 en poort B voor input 5,6,7,8 ? Dan worden poort 9 en 10 waarschijnlijk C en input 9,10 (het menu kent geen AA,AB,BA,BB maar wel A,B,C,D). En bij herhaal sequence (C.U.T voor enigma2 ???) is dat hetzelfde als diseqc1.0 , disecq 1.1, toneburst ? Want 1.0 is committed en 1.1 is uncommitted Of moet het UCT zijn (document in de bijlage komt met beide oplossingen). Diseqc herhaling moet 1 zijn ? Als het zo is dat er dus intern vanaf de ingang eerst een uncommitted switch komt, en richting LNB weer een committed switch. Hieronder het config menu met wat keuzes .... Geavanceerd LNB - LNB 1,2,3,4,5 enz Prioriteit - Nee LNB type - Universeel Spanningsmodus- Polarisatie Verhoogd voltage - Nee Tone modus - Band Disecq mode - 1.1 Snelle diseqc - Nee Tone burst - Nee Diseqc 1.0 commando - Nee (keuze poort A,B,C,D) Diseqc 1.1 commando - ingang 1,2,3,4,5 enz Commando volgorde : diseqc1.0, disecq1.1,toneburst Diseqc herhaling - 1 Herhaal sequence - ja Force legacy - nee In de bijlage een paar foto's zodat jullie kunnen zien hoe het keuze menu er uit ziet en de switch. Tevens een zeer mooi uitgewerkte uitleg over switches. - De SAB switch is configureerbaar. Helaas niet met schakelaartjes dus ik kan niet goed zien welke config er nu actief is. Volgens de bijlage is de standaard config in de switch keuze 2. Echter zeker weten doe ik het niet.. - Klopt het dat er nog een paar extra applicaties in de ontvanger moeten worden geladen om de 10:1 switch te laten werken ? - Klopt het dat de VU soms de poorten door elkaar gooit, dus LNB3 is input 7 ? Wie helpt me de 10:1 switch werkend te krijgen met een juiste config ? Hans DiSEqC_schakelaars_&_schakelingen._Presentatie_zie_http___www.detransponder.nl_downloads.htm.zip
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy