Ga naar inhoud

the boss

Leden
  • Aantal items

    536
  • Registratiedatum

  • Laatst bezocht

Over the boss

  • Titel
    Sat4all Fan

Aanvullende info

  • Geslacht
    Gaat je nix aan
  1. @henkvd1 heb hele moederbord nog eens goed bekeken, er waren nog een aantal elco's twijfelachtig en wat bol. Ik heb er totaal 12 vervangen, en de computer werkt weer, draait nu een 2 uur, en kon ook zonder problemen weer windows instaleren, voor 6 € en beetje tijd en tin was het me wel waard. Nogmaals bedankt voor de tip, Het waren ook allemaal elco's van ATWY die bol stonden.
  2. Inderdaad goed gezien, het is niet veel Maar ga die wel even vervangen, aankomende week, je weet maar nooit. Bedankt voor de tip.
  3. Heb gescant met ClamAV maar vond niks, toen liep ie weer vast, het is iets hardwarematigs. Lijkt me ook geen malware, waar moet die dan zitten, zelfs zonder harde schijf trad de fout op. Northbridge chip zou kunnen, dan is het einde verhaal denk ik. In elk geval bedankt voor het meedenken.
  4. @mebo870 koelblok helemaal schoon, als eerste naar gekeken uiteraard, heb zelfs koelblok eraf gehad en de koelpasta vervangen. Ik ga eens kijken met een Hiren bootdisk of ik daar wat mee kan. @Tonskidutch ik ga dat proberen met ClamAV, hij loopt nu al bijna 18 uur geheugen te testen, lijkt mij dat dit toch lang genoeg is hoewel hij aangeeft pass 20%
  5. Hij is nu een memtest van een Linux bootdisk aan het draaien, loopt al 2,5 uur geeft tot nu toe 0 error. Heb ook nog opgestart zonder videokaart en geheugen erin, geen fout piepjes te horen, hij probeert gewoon op te starten, wat natuurlijk niet lukt.
  6. Grafische kaart blijft gewoon koel, en fan draait gewoon, dat is het dus niet.
  7. Ik heb hier een computer, en daarvan bevriest het beeld na ongeveer 10 min of eerder. Hij reageert dan nergens meer op. Wat heb ik onderzocht. alle overbodige insteek kaarten eruit, was een netwerk kaart. HD afgekoppeld Opgestart met bootdisk en met hulp prg memtest geheugen proberen te testen, hierbij loopt ie dus ook vast.soms na 5 min soms na half uur. zolang als ie blijft lopen geeft hij geen fouten aan in het geheugen. De 2 geheugen chips omgewisseld, en ook 1 voor 1 in elk van de vier sloten geprobeerd. Met temperatuur monitor prg gekeken naar de temp van verschillende onderdelen, blijft gewoon laag, beneden de 40 graden. Medion pc mt-7 Wat kan ik nu nog testen, ik denk moederbord of cpu, of heeft iemand een gouden tip, ik heb verder ook geen onderdelen die ik even kan proberen.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.