Ga naar inhoud

marcow

Leden
  • Aantal items

    494
  • Registratiedatum

  • Laatst bezocht

Over marcow

  • Titel
    Sat4all regular

Aanvullende info

  • Geslacht
    Gaat je nix aan

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Beste , ik heb het probleem met Youtube en het streamen met de Canal Digitaal App de laatste week , voorheen ging het prima . Ik heb nog geen TV ontvangst genomen van XS4all ( ipv Satelliet ontvangst ) Wat ik niet begrijp is dat NETFLIX wel goed gaat op de TV Volgens XS4ALL staat het Fritzbox modem op automatisch zodat hij altijd een vrij kanaal opzoekt . Overschakelen van 2.4 GHZ naar 5 GHZ heeft volgens mij geen nut omdat de Panasonic TV alleen 2.4 GHZ aan kan
  2. Beste ceesv, Ik kijk via de ingebouwde WIFI in de Tv ; bij Netflix kijken heb ik geen probleem . Wel weer met streamen met de Canal Digitaal App om een programma terug te kijken.
  3. Ik heb de laatste tijd problemen met het downloaden op de TV met Youtube Hij speelt een stukje af en dan krijg ik regelmatig een rondje dat een tijdje draait en weer een stukje afspeelt enz . Ik heb de internetsnelheid van mijn provider getest ( XS4all ) ik krijg de volgende waardes : Download snelheid 51,6 en upload 61,7 Mvg Hans
  4. Bedankt voor het uitzoeken Wat ik niet begrijp , ik heb bij XS4All de poortbeveiliging al jaren op de waarde 3 staan : 3 Aanbevolen aan vrijwel alle klanten van XS4ALL. De meest misbruikte poorten zijn hiermee beveiligd, en misbruikers hebben niets aan de computer om spam te versturen of virussen te verspreiden. Normaal www- verkeer, mailverkeer via XS4ALL servers en Bellen via XS4ALL is mogelijk. Zie ook hieronder het voorbeeld over 'normaal' gebruik. Dan zou je toch denken dat het e mailprogramma ook is beve
  5. Beste Ceesv Bedankt voor je reactie , Ik heb de emailinstellingen op mijn telefoon gisteren aangepast zoals in jouw 1e link staan . Alleen zag ik vandaag dat hij de waarde bij uitgaande mail weer aangepast had naar 465 ( was gisteren door mij aangepast naar 587 ) De brief van XS4all die ik heb gehad verwees inderdaad naar jouw link 2 De poortbeveiliging staat bij mij op drie ( jouw link 3 ) Maar nu wil ik op mijn PC ook deze procedure doorlopen ,maar bij openen email account zie ik de poortnummers niet staan ( zie foto b
  6. Volgens de brief van Xs4all werkt email ontvangen en verzenden wel met de oude poortwaarden 143 voor inkomend en 25 voor uitgaand maar je bent dan niet beveiligd tegen hacken Bij mijn telefoon stonden ze op die waardes en ik kon gewoon emailen Nu ik de poortwaarden op mijn telefoon gewijzigd heb in 993 en 587 werkt de email ook
  7. Bij mijn telefoon stond ook imap maar de waarde van de poort stond toch verkeerd volgens de richtlijnen van Xs4all
  8. Bij mijn telefoon stond ook imap maar de waarde van de poort stond toch verkeerd volgens de richtlijnen van Xs4all
  9. Beste , Ik heb op je bericht geklikt een "klik op deze link" bericht? Maar het werkt niet MVG
  10. Ik heb een brief van XS4all gekregen dat zij geconstateerd hebben dat mijn email instellingen onveilig zijn en dat zij mijn accounts 2 februari verwijderen als ik ze niet wijzig. Dat heb ik op mijn telefoon nu gedaan ik moest de waarde van de poorten aanpassen 143 verandert in 993 en TLS aanvinken bij inkomend en bij uitgaand poort 25 wijzigen naar 587 en TLS aanvinken . Dit moet ik op al mijn apparaten aanpassen volgens de brief Tablet , Smartphone en PC Maar op mijn PC zie ik bij mijn emailaccount de poortwaardes niet staan Ik gebruik standaard email van
  11. Ik wil het poortnummer wijzigen voor veilig e mailen op mijn windows 10 PC , maar als ik bij de account instellingen van mijn emailadres kijk zie ik deze niet staan Wel zie ik de inkomende en uitgaande map staan en dat SSL is ingesteld dmv een vinkje Waar kan ik de poortnummers inzien r
  12. Ik krijg van het geinstalleerde F Secure beveiligingsprogramma een melding dat Browserprotection microsoft Edge niet is ingeschakeld Als ik naar die website ga staat er dat alle websites die ik bezoek gewijzigd kunnen worden Moet ik toch kiezen voor inschakelen extensie
  13. Beste , allereerst ik ben A technisch en op zich een leek op computergebied . Ik heb aanmaak van een backup op dagelijks ingesteld; deze wordt op een extra HD schijf 500 GB gezet die in de SWAP lade is geplaatst. Als ik bij Bijwerken en Veiligheid kijk geeft hij aan dat de backup is gemaakt , alleen als ik op de SWAP HD kijk staat er een datum van jan 2020. Op advies heb ik vinkjes gezet bij Hidden Files maar dan zie ik nog steeds de recente datum niet . Omdat de PC als ik hem uitzet niet goed opstart en op het scherm Aptio setup utility komt laat ik hem nu aanstaan en dan werk
  14. Ik heb bovenstaand info gelezen maar als ik het goed begrepen heb werkt dit ook niet 100% en bij het laatst bericht las ik dat de werking van HD de oorzaak kan zijn . De PC werkt vandaag wel maar nu krijg ik constant een melding dat er schadelijk virussen actief kunnen zijn en de pc niet beschermd is ik heb een virusscan uitgevoerd en deze geeft aan dat er geen schadelijke virussen zijn . Ik gebruik Mcafee en alle instellingen zijn groen ( beveiligd ) Ik heb heb een foto bijgevoegd Mvg Hans ik kon niet alle foto,s gelijk sturen
  15. Het is niet de bedoeling om windows opnieuw te installeren maar ik kreeg van een kennis dit advies om de computer weer te kunnen opstarten als ik weer een opstart probleem heb. Vanavond kwam hij weer op het Aptio setup utility scherm alhoewel de computer aan stond . Toen ik ctrl/alt/del ingaf kon ik hem weer gebruiken .Ik zag wel een melding dat Cache niet reageerde
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.