Ga naar inhoud

rakkie

Leden
  • Aantal items

    55
  • Registratiedatum

  • Laatst bezocht

Over rakkie

  • Titel
    Proef lidmaatschap

Aanvullende info

  • Geslacht
    Mannelijk
  • Locatie:
    Knokke-Heist Belgie
  • Interesses
    sat tv

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. rakkie

    Media portal

    werkt!!! dankjewel, groetjes ; rakkie
  2. rakkie

    Media portal

    ;Heeft iemand de nieuwste media portal plugin geschikt voor hd51 en hd 60 werk met openpli , of 8 , dank, en groetjes!!
  3. rakkie

    Mutant media portal

    Zal dat morgen doen,groeten Rakkie
  4. rakkie

    Mutant media portal

    Alles loopt als een trein!!Nog een probleem; Mutant hd 60;zelfde probleem als met de hd51,dus geen mediaportal meer;dus met dezelfde stick dezelfde files,doch desticks worden niet aanvaard melding dat er niets opstaat!! formatteren?? Groetjes,Rakkie
  5. rakkie

    Mutant media portal

    Ik schaam me dood ,het werkt wel!!Bij serviceapp moet bovenaan op rood ,dan bevestigen en het lukt,dan evenwel terug instellen,om de lijst van Hans met VRT terug te krijgen,dank voor al de moeite.kunt u mij mpgz nog eens downladen ,dank, Rakkie
  6. rakkie

    Mutant media portal

    Aangepaste alles geprobeerd,zelfde resultaat!,jammer ,maar toch bedankt voor de hulp, groeten, Rakkie
  7. rakkie

    Mutant media portal

    Dacht ik ook!plugin werkt terug,maar na kiezen van een item verdwijnt het beeld!! Mischien ergens een instelling(service app ingesteld)
  8. rakkie

    Mutant media portal

    dank, zal het opzoeken,groeten Rakkie
  9. rakkie

    Mutant media portal

    O.k!,ik draai nu op openpli 7.2,als ik open ATV wil,gewoon met een stick opzetten,met multiboot,kan ik dan kiezen,want ik wil de lijst van Hans zeker behouden! groeten ,Rakkie
  10. rakkie

    Mutant media portal

    Wil het pakket niet installeren!!!
  11. rakkie

    Mutant media portal

    Sinds enige tijd werkt Mediaportal niet meer op mutant,met openpli,heeft uitstekend gewerkt,maar nu komt melding,nieuwe versie,maar het lukt niet!!heeft iemand de nieuwe versie,dan oude eraf en nieuwe erop,dank bij voorbaat!!
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.