Jump to content

rakkie

Members
  • Posts

    55
  • Joined

  • Last visited

Posts posted by rakkie

  1. Alles loopt als een trein!!Nog een probleem; Mutant hd 60;zelfde probleem als met de hd51,dus geen mediaportal meer;dus met dezelfde stick dezelfde files,doch desticks worden niet aanvaard melding dat er niets opstaat!! formatteren?? Groetjes,Rakkie

  2. Ik schaam me dood ,het werkt wel!!Bij serviceapp moet bovenaan op rood ,dan bevestigen en het lukt,dan evenwel terug instellen,om de lijst van Hans met VRT terug te krijgen,dank voor al de moeite.kunt u mij mpgz nog eens downladen ,dank, Rakkie

  3. O.k!,ik draai nu op openpli 7.2,als ik open ATV wil,gewoon met een stick opzetten,met multiboot,kan ik dan kiezen,want ik wil de lijst van Hans zeker behouden! groeten ,Rakkie

     

  4. Sinds enige tijd werkt Mediaportal niet meer op mutant,met openpli,heeft uitstekend gewerkt,maar nu komt melding,nieuwe versie,maar het lukt niet!!heeft iemand de nieuwe versie,dan oude eraf en nieuwe erop,dank bij voorbaat!!

  5. mij lukt het niet om plugins in te laden, rar bestand uitpakken op stick zetten lukt ook, stick word niet herkend,vroeger zar Mcas, mc client erop,maar opeen goeie keer was alles weg, wat doe ik verkeerd:help!!!

  6. computer Medion MD 8377,windows 8.1 , werkt perfect, maar de update naar W10 lukt niet,sedert eind augustus iedere dag melding; mislukt;fout;0x80240020, bij Medion suggereert men fabrieksreset naar Widows8,daarna 8.1is er geen betere oplossing?

     

    graag hulp,groetjes ,rakkie

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.