Jump to content

jvasabra

Members
  • Content Count

    58
  • Joined

  • Last visited

About jvasabra

  • Rank
    Lid
  • Birthday 02/16/1947

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Mimisiku en anderen, Scan is compleet, dan fabrieksreset en ok, ik heb het tv vlaanderen logo; dan zenderlijst inladen en nu werkt alles, de tv vl zenders en ook de FTA zenders in HD en SD. Ik blij. Nu maar hopen dat het ontvangertje het nog lang doet in Spanje. Misschien koop ik me wel een tweede tweedehands als reserve want ik heb liefst eentje met "loop through", de tweede ontvanger is voor franse zenders en ik heb daar nooit enig probleem ( uitval of zenderverlies) mee gehad. De TVVL staat eerst ,dan de franse (TNTsat Astra 19) Nogmaals bedankt allen. Jacques
  2. OK Mimisuki; ik wacht nu tot de volledige scan gedaan is , en dan doe ik een fabrieksreset. Nog maar 36% gescand, geduld dus.Ik durf niet goed onderbreken, dus laat ik hem maar draaien. Al bedankt voor de snelle reactie. Ik laat het resultaat weten.
  3. Hallo allen, Ik heb vandaag een tweedehands M7 801 gekocht in Nederland. Het is dus een canal digitaal. Er zit een canal dig kaartje bij maar dat geeft smart card ongeldig , dus geen abo meer vermoed ik, dat geeft niet. Hij werkt wel op alle FTA zenders ook HD ( wat mijn defecte ontvanger niet meer deed). MAAR , als ik er het kaartje tv vlaanderen ( met abo geldig) insteek dan spelen ineens wel alle Nederlands zenders, maar hij blijft op canal digitaal staan. iemand uit het forum zei dat het toestel een TV Vl kaartje herkende en dan meteen de Belgische enz zenders zou tonen/spelen. Niets bij mij. Ik heb zenderlijst opladen geprobeerd , geen beter resultaat, ik ben nu een volledige scan aan let laten lopen, ( dat duurt een hele tijd) maar ik voorzie niks goeds want het logo op het scherm is nog steeds canal digitaal , o,danks het TV Vl kaartje. Wat doe ik fout ? Ik heb nog niet " fabrieksinstelling" geprobeerd want dat scannen duurt een eeuwigheid. Graag gauw een antwoordje, ik wil TV Vl bekijken..... Groeten, Jacques
  4. Hallo Jopie en de anderen, Nu al bedankt voor de vele reacties. Ik zal de ontvanger eens openen om te experimenteren met fohn en Elco's enz. Goede link naar circuitsonline. Je weet maar nooit. Nu een simpele: ik zal toch een tweedehands 801 kopen, wegens in en uitgang ( loop through); In Nederland zijn er voldoende te koop, maar die zijn canal digitaal. Is het zo dat deze ook gewoon werken met een TV Vlaanderen kaartej? Ik zou het denken, maar beste vragen... En treloops dit ook nog. In België, raar landje , verkoopt dezelfde groep M7 ontvangers voor het kaatje ( abo) télésat. Werkt zo een ontvanger ook met TV VL kaartje en omgekeerd, als ik een abo neem Télésat ( voor d efranstalige belgische zenders) werkt dat kaartje in een canal digitaal en/of Tv vlaanderen ontvanger? Ik heb al gelezen dat dit niet zo ie , maar vragen is weten. In mijn zoektocht naar ontvangers met in en uitgang , geen succes eigenlijk, toch niet bij de goedkopere, zag ik wel ontvagners met 1 ingang ( dat is altijd mogelijk vermits ik een dubbele lnb heb met ver uitgangen. Ik zag bij een gekend verkoophuis B... drie types , een SAB ( niet meer gewenst wegens stopzetting import), een Amiko HD8265, een VU zero HD V 2 , VU + zero 1xDVB S2,( deze laatste ismisschien meer voor de hobbyisten, ik ben een gewone gebruiker en kijker). Die werke toch allemaal door gewoon het kaartje in te voeren? En ik hoef geen CI slede extra te kopen? Enig advies of info? Groeten, Jacques
  5. Ik heb de voeding vervangen en het probleem blijft hetzelfde. Er zijn ook geen nieuwe masten 4G of 5g in de buurt bijgekomen en ik heb evenmin een andere smartphone. het lijkt er op dat de bitstream verstoord is en dat ik voor een of andere reden niet kan upgraden ? naar HD terwijl alle SD kanalen werken. Toch werkten tot twee weken geleden de HD kanalen normaal. Ik kan geen nieuwe sofware opladen, voor zover er is ( mijn dateert van 2015). Het toestel zegt ; geen harddisk aanwezig , even wachten, maar dan gebeurt er niets meer . En er is nooit een hard disk op aangesloten geweest. Van TV Vl nog steeds geen woordje info na 4 ? dagen. Ik had d evraag gesteld via email . Nog enige input van jullie , altijd in dank aanvaard. Groeten, Jacques
  6. Is er iemand met technische bagage die mij kan vertellen waarom precies de ontvanger wel prima de kanalen in sd ontvangt en hapert op de hd kanalen? Eigenlijk kan er niet veel aan stuk zijn , maar ik vind natuurlijk geen hersteller. Toch graag de technische uitleg. Groeten Jacques
  7. Hallo Mimisiku, Bedankt voor het aanbod. Dat is een ouder toestel, ik ga eerst kijken of ik een andere oplossing vind. Er zijn heel wat tweedehandse M7 801 te koop, dat is wel makkelijk. Ik kan hier in Spanje een toestel van SAB kopen, maar dat heeft alleen een ingang en ik heb er eentje nodig met ingang en uitgang want er zit een tweede ontvanger op voor franstalige uitzendingen. Ik lees nu ook dat SAB gestopt is met verkopen, ook al geen pluspunt. Weet iemand of dat goede toestellen zijn/waren. Is Sprietje met vakantie? Gewoonlijk is die er als de kippen bij met info. Ofwel is deze zaak zo duidelijk dat het geen extra abntwoord hoeft na de conclusie van Ventura. Groeten, Jacques
  8. Hallo allen, Lang ( jaren!) geleden dat ik nog ets moest vragen op het forum. Ik lees wel heel geregeld de info TVVL, altijd boeiend. Situatie installatie: Plaats San Juan de los Terreros ( Zuid Spanje); klassieke ( oude)opstelling dubbele LNB met astra 19° in centrum en Astra 23° links er van; M7 801 ontvanger. Werkt hier prima al 7 jaar of zoiets.de ontvanger geeft als info software versie 2.12A; MICOM iV.0.15; software sinds juli 22 2015. Sinds een tweetal weken heb ik sterk schokkerig beeld op Vl zenders , soms freezed en dan reageert de ontvanger helemaal niet meer, noch op de afstandsbediening, noch op de toesten op het toestel zelf. Stekker uit en opnieuw opstarten en het werkt. Haperend beeld blijft bestaan. Ik heb gekeken op de FTA zenders ( astra 19°) en daar idem voor de HD zenders, de SD zenders ( een aantal duitse, en bv Algerije, Cuba ed werken perfect). Wat heb ik gedaan : alle stekkers losgemaakt , gekuist... en opnieuw bevestigd. de LNB losgemaakt, en de antenne opnieuw juist gericht ( ze stond juist); ik heb een simpel satellietrichterje met fluitsignaal en een schaal met wijzer voor fijnafstelling. Ik heb de HDMI kabel vervangen, zelfs nog eens gekoppeld met een scart kabel; alles blijft idem, er is niet naar te kijken. Ik heb tenslotte de ontvanger bij een buurman aangesloten en hetzelfde fenomeen bij hem; omgekeerd zijn ontvanger op mijn schotel geplaatst en alles werkt perfect. Ik heb geprobeerd om nieuwe software op te laden ( nu is die van 2015!) maar ik krijg een bericht gen HDD of zoiets aanwezig en ik kan geen nieuwe opkladen. Er is misschien geen nieuwe. Ik heb met de klantendienst van TV VL gebeld,maar de lieve juffrouw kon me niets zinnigs antwoorden. Mijn conclusie is dat het probleem in de ontvanger zit. Twee vragen aan de groep: Is dat een juiste conclusie? Hoe kan ik dat herstellen of laten herstellen?
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy