Jump to content

hcfreak

Members
  • Content Count

    109
  • Joined

  • Last visited

About hcfreak

  • Rank
    Sat4all Regular
  • Birthday April 30

Aanvullende info

  • Geslacht
    Mannelijk
  • Locatie:
    Brabant
  • Interesses
    Home Cinema, sport

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ik dacht al dat het icoontje onderin een smartcard moest voorstellen en gecodeerd betekent (stond er vanaf het flashen al bij evenals andere symbool icoontjes) . Dus ik weet mijn weetje. Voor mij hoeft het niet ingewikkelder. Ik kan toch al vooruit want ik heb al mijn CD zenders (Family HD pakket) toch al bij elkaar staan dat ging automatisch (maar volgens een van bovenstaande, voor zover ik er dan chocolade van kan maken een beetje dom (of heel dom). Ik ben tevreden en op een regenachtige dag ga ik me wel er verder in verdiepen. Thanks
  2. Heren bedankt ik ben een stuk wijzer geworden!! Thx !! Ik begrijp het: "geven en nemen" dat is duidelijk. Ik weet natuurlijk goed welke zenders er in mijn abo zitten, maar zou voor mij onbekende zenders (waarvan ik niet weet of die gecodeerd zijn) dat willen kunnen zien. Maar zoals gezegd: geven en nemen (oftewel even wennen) De blauwe balk wijst er niet op dat er uitgezonden wordt op de zender die je gevonden hebt begrijp ik? Afstemmen mislukt als melding kan diverse oorzaken hebben ook handig om te weten nu.
  3. Ik was gewend van mijn oude (door Mimisiku vervloekte! 😃) CD M7 tuner een bericht te zien dat ik op een zender afgestemd had waarvoor ik geen abo had. Dit kom ik niet tegen met mijn VU+ Openpli (waar ik overigens erg tevreden over ben) Mijn vragen: hoe zie ik dat ik geen beeld heb omdat ik niet betaald heb en hoe zie ik dat ik geen beeld heb omdat de zender om dat moment niet uitzend (dit laatste wellicht omdat je dan geen blauwe balk ziet als je de pijl onder de OK knop op je remote klikt) Afstemmen mislukt krijg je alleen te zien als je zender lijst niet in orde is of ook door slechte ontvangst condities (zware storm)? bij voorbaat dank!
  4. Zeker weten deze jongen kan weer rustig slapen, 😀 nogmaals thanks
  5. Opgelost!!!!!!! Mille gracias (was er zelf nooit opgekomen). Op je laatste reactie : ik heb 2 coax kabels lopen van mijn schotel naar mijn sat tuner.
  6. Dat bedoel ik nou Jurgen fantastisch ik ben een nitwit weet je nog! (heb natuurlijk geen idee dat er verschillende versies zijn van Astra 19,2 en ben al lang blij als Astra 19,2 verschijnt in het lange scrollen door alle satellieten bij de configuratie van de tuner. Ga nu direct het aanpassen en laat het weten uiteraard. BTW kan ik tuner B doorlussen naar Tuner A (voorlopig niet zo belangrijk voor mij want ik doe voorlopig geen gekke dingen als kijken naar het ene en opnemen van het andere als je begrijpt wat ik bedoel)
  7. Heb ook de Disecq tester geprobeerd (of dat zin heeft weet ik niet eerlijk gezegd).resultaat: 23,5 low band H goed en andere low band (V?) met fouten, Hotbird drie goed en 1 (transponder?) met fouten, Astra 19,2 alle 2 goed, Astra 28,2: High Band V met fouten, Low Band gelukt (wordt aangegeven)
  8. Jurgen, dat snap ik en is logisch. IK ben alweer wat verder gegaan. IK ontvang HD zenders van 28,2, hotbird, en 23,5 maar niet van 19,2. Dus in dit opzicht niets opgeschoten en is jouw reactie nog steeds geldig! Als ik bij handmatig scannen kies voor Tuner A zoekmodus: 1 satelliet, kies voor Astra 19,2 E Ka band Astra 1KR/rtc. dan geeft hij na OK meteen zoeken voltooid geen zenders gevonden. Ik heb dubbel check uitgevoerd op de tuner configuratie voor mijn multitenne moet 19,2 op poort A staan en dat staat hij. Ik heb al mijn LNB's in 1 huis (dwz staat er eentje goed dan staan de anderen ook goed) dus nu ben ik even "uitgepraat: en weet niet waar ik verder moet zoeken. Daarbij heb ik Signaal zoeker gebruikt en alle sats geven een goed signaal (beide balken). Extra kleine vraag kan ik tuner ipv het apart instellen van Disecq A/B/C/D ook kiezen voor doorlussen vanaf Tuner A? Meedenken wordt door deze amateur bijzonder op prijs gesteld!
  9. dat van de Oscam Butler dacht ik al (specifiek Vti) maar heb je ook nog een suggestie hoe op te lossen : corrupte zenderlijst. Ik ga nu proberen om de gastscan opnieuw te doen en kijken waarom Astra 19,2 niet binnen komt. voor nou erg bedankt!
  10. Heren, even een tussenstand: Heb opnieuw geflasht dit keer weer voor Open Pli gekozen. Soepel de wizard stappen doorlopen: wel vreemd bij installatie Softcam zie ik eerst heel kort 0 pakketten gevonden of zoiets en een paar seconden maar later (gekozen voor de eerst in beeld komende Oscam versie (git10491+98db8bd-ro.o) de melding voortgang voltooid OK gedrukt, ongelooflijk meteen beeld en ook GEEN probleem meer met de externe HD (hoewel de oude bij apparaat beheer nog steeds in beeld komt, verder no problem voor mij) Opname werkt ook. Wat ging dat allemaal soepel! Heb Fastscan CD uitgevoerd en heb 1759 zenders binnengehaald. mijn vraag moet ik ook nog Oscam Butler installeren net als bij Vti? (kon deze applicatie zo vlug niet vinden maar als ik die moet installeren ga ik morgen nog ff zoeken) Tot slot: krijg bij sommige zenders de melding: afstemmen mislukt. Ik heb nog iets over het hoofd gezien. Wie helpt bij dit laatste stapje en deze jongen kan weer rustig slapen? BBC One heb ik beeld (28,2) 3SatHD afstem mislukt (19,2) Love Nature 4k afstemmen mislukt (13) maar dat kan komen omdat ik bij de configuratie voorlopig gekozen heb voor de HD resolutie (?) France 24 beeld (28,2) NPO HD beeld Ik heb nog een paar andere zenders geprobeerd; het lijkt erop dat Astra 19,2 nog niet aan boord is.
  11. Nou bedenk ik dat de oude HD die kwam opduiken bij apparaat beheer stamt uit de tijd dat ik open Pli gebruikte. Kan daar het probleem liggen? Weten jullie zeker dat die verdwenen is als ik opnieuw ga Flashen en alleen mijn nieuwe. HD herkend wordt en aangegeven wordt?
  12. OK thx, ga aan het werk en laat wel horen of het allemaal gelukt is.
  13. Erg bedankt dat ga ik doen flashen heb ik wel,onder de knie en ik heb aantekeningen gemaakt de laatste keer (en het bestand nog op de stick staan) goede oefening zullen we maar zeggen. Ook eerst een factory reset doen?
  14. IK ben nou helemaal de Sjaak, heb door het gedoe met de ext HD aan de praat krijgen helemaal geen beeld meer (alleen in het begin van opstarten even het Vti logo en dan verder nada niets zelfs geen zender info onderaan het scherm laat staan beeld)(alles gecheckt het ligt aan de VU+ die is van de wip)(krijg wel beeld op de monitor van andere bronnen) Eerst kreeg ik nog bij het opstarten op de display te zien: device zonder mount gevonden please check nee ja. Ik had de ext HD er al afgehaald. Deze melding krijg ik nu niet meer (heb het apparaat paar keer van de stroom gehaald). Ik weet niet hoe ik die vorige HD uit het systeem moet krijgen of hoe ik het pad moet veranderen. Als in het menu naar apparaat beheer ga zie ik beide HD's, zie melding mount point: not mounted. (geeft aan wat het default pad is) maar dan houdt het voor mij op (heb geprobeerd in dat menu verder te komen). is goede raad duur? Is wel erg welkom.(kan natuurlijk terug naar fabrieksinstellingen maar dan moet ik alles flashen en zenders inladen overdoen 🥵)
  15. Dat klopt er heeft eerder een andere extHDD aangehangen (die komt ook tevoorschijn bij apparaten beheer) het lukte echter niet om die te verwijderen . wat moet ik nu precies doen: de info van de oude HD verwijderen of dat opname pad gaan gebruiken zoals je schrijft. weet nog niet hoe ik dat moet vinden of instellen, ga morgen meteen proberen het te vinden anders grasgemaaid step by step beschrijving voor dummies, tot zover thx!!
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy