Jump to content
Sign in to follow this  
Guest

sat4all problemen???

Recommended Posts

Guest

Sinds vanmiddag op verschillende locatie problemen met het benaderen van sat4all.

 

www.sat4all.com -> the page cannot be displayed

sat.4all.tv -> the page cannot be displayed

 

http://www.sat4all.com/ubbthreads/ubbthreads.php -> OK!

 

Heb het op verschillende pc's (met verschillende internet verbindingen)

 

Ligt het aan mij of is er iets mis?

Share this post


Link to post
Share on other sites

klopt heb t hier ook, dacht al dat aan mij lag nee dus.

Share this post


Link to post
Share on other sites

heb nog niet precies gehoord wat er aan de hand is, maar ook hier problemen.

 

 

merDe

Share this post


Link to post
Share on other sites

hier ook ik krijg dan te zien in de regel http//www./ en dat wil niet

 

Tox enig idee wat het kan zijn cookies weg gegooit geen optie

Share this post


Link to post
Share on other sites
Guest

Vreemd, ik kom ook niet op de site via www.sat4all.com <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Share this post


Link to post
Share on other sites

Het was mijn natuurlijk niet opgevallen,

omdat ik standaard van mijn voorkeuren in Netscape 7 gebruik maak,

daar staat inderdaad dit adres in: http://www.sat4all.com/ubbthreads/ubbthreads.php

Maar als ik inderdaad sat4all.com intyp krijg in een foutmelding:

 

www..com could not be found

 

En bij sat4all.tv:

 

www. com could not be found

 

Het kan dus best zijn dat er nu mensen denken dat heel Sat4all onbereikbaar is!

Share this post


Link to post
Share on other sites

ik zal het eens mat suse proberen

 

ik ben nu met suze linux binnen maar niet via www.sat4all.com

via een oude regel

Share this post


Link to post
Share on other sites

Ik ongeveer hetzelfde, tik www.sat4all.com in en mijn page cannot be displayed, maar als ik www.sat4... intik en een oud regeltje aanklik, geraak ik probleemloos binnen.

Keywissel bij sat4all? <img src="/ubbthreads/images/graemlins/grin.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

Het is in ieder geval geen dns probleem zoals laatst geloof ik.. Het ip-adres zelf reageert gewoon echt niet.

Share this post


Link to post
Share on other sites

Het was een domme script fout in een door ondergetekende gemaakt script.

Afschieten die kerel <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

 

Tox.

Share this post


Link to post
Share on other sites

het werkt nu wel weer <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

Werd er verkeerd doorgelinkt ofzo dan? Het viel me ook al op dat ik wel kon pingen naar het ip, dus de server draaide wel.

Share this post


Link to post
Share on other sites

Ja ik was een include vergeten in een script waardoor er niet doorgelinkt werd.

Share this post


Link to post
Share on other sites

Tox Q

dit is toch wel intressant kun je daar niet een keer les in geven

je heb nu denk ik bijna alle bekende problemen al een keer het hoofd geboden

en bent er als winnaar uitgekomen

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy