Ga naar inhoud
Log in om dit te volgen  
Gast maze

[Strong 8100] Kanalen met SR 22000 werken niet op 8100..

Aanbevolen berichten

Gast

Ik heb geprobeerd om de kanalen uit de zenderlijsten van van vreeswijk en friendly_guy over te kopieren naar de 8100emu.

Op zich is dit goed gelukt, maar ik heb problemen met kanalen met een symbolrate van 22000. Bij deze zenders krijg ik het bekende rode vierkantje te zien, en verder niets(het geen-signaal blokje als ik het goed heb)

 

Zo doen rtl 4&5 het bijvoorbeeld wel, maar de andere irdeto canal digitaal zenders niet.

 

Pid scan is het in ieder geval niet, want ik krijg geen eens pid's te zien <img src="/ubbthreads/images/graemlins/tongue.gif" alt="" />

 

Iemand die een idee heeft wat er verkeerd gaat?

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid