Ga naar inhoud
Log in om dit te volgen  
Gast

[Strong 8000] Strong srt8000 vastgelopen en reageerd niet meer

Aanbevolen berichten

Gast

Heb vorige week een Strong gekocht 2dehands en hij deed het prima .

Sinds gisteren heb ik het probleem dat hij vast gelopen is en niks meer doet .

Heb hem al stroomloos gemaakt een nacht lang maar geen resultaat.

Als ik de strong aanzet laat hij zoals normaal de tijd zien in het display

Ik kan nu met de afstandbedienign de strong uit standby halen en dan start hij gewoon op , maar nadat hij de balk weergeeft met de zendernaam en codering e.d

reageerd hij nergens meer op .

 

Heb overigens sattracker 1.2 met EMU voor zover ik weet (ben een leek op dit gebied ,heb de ontvanger nog maar net en met EMU gekocht) Ook stond er iets van brother of zoiet in het opstartscherm . sory meer info heb ik helaas niet .

 

 

Wie heeft dit ook wel is gehad en kan mij helpen

 

Bij voorbaat dank

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

effe firmware opnieuw installeren en hij doet het weer. is een probleem in de settingslijst.

 

gr. LS

Deel dit bericht


Link naar bericht
Delen op andere sites

heb ik ook al een paar keer gehad.

nu net dus ook weer.. zet 'm aan en nada....

ik dacht dat het aan mijn satposities lag of aan de symbolrates die ik heb toegevoegd.

 

anyway het is vrij simpel op te lossen.. gewoon de kanalen lijst er opnieuw in zetten met de strong loader

met 1:1 paralelle en 1:1 serieele kabel.

 

daarna doet ie het weer prima

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hallo ben net uit bed (nachtdienst gehad) .

Allereerst bedank voor de info

Lijkt erop dat jullie gelijk hebben

Heb de ontvanger zonder antenne opgestart en hij reageerde weer .

Als ik nu op een gecodeerde zender ga staan loopt hij weer vast .

maar op FTA zenders werkt alles weer .

 

Is het laden van een zenderlijst makkelijk te doen . ? Welke heb ik nodig dan ?

Heb dit nog nooit eerder gedaan en als ik de berichten lees hier in het forum

is dit een nogal gevaarlijk karweitje heb hier alleen P4 computer (zijn die niet te snel ?

Is er niet een mogelijkheid om alles te resetten naar de standaardinstellinge of via het menu ?

Wat is er precies mis dan met die kanalenlijst

Sorry voor de vele vragen .

Heb de zoekfunctie gebruikt hier op het forum maar niet veel gevonden.

Deel dit bericht


Link naar bericht
Delen op andere sites

ik gebruik een P4 1800 en dat gaat perfect

wel je standaard printer op "Generic/ Text only"

zetten.

de Vreeswijk of de Frienlyguy settingslijst doen het goed.

 

wat is er fout.. geen idee.. ik gebruik een motor en daar gaat iets fout maar wat precies geen idee misschien dat iemand anders dat kan vertellen??

 

Ik had 3 sat's toegevoegd en 2 symolrates de avond ervoor en toen werkte alles gewoon, nog naar een andere sat gegaan voordat ik 'm uitzette kwam die ook gewoon aan heb nog ff gekeken en toen uitgezet.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Smurf, ik denk dat het de symbolrate's zijn die het probleem veroorzaken. Deze verschijnselen krijg ik zodra ik weer eens met die verr&^%$#$$ symbolrate aan het klooien geweest ben.

 

Smurf, jij hebt ook een motor, heb jij een goede settingslijst met alle satelieten, je kan de mijne wel krijgen, die vertoont geen problemen.

 

gr. LS

Deel dit bericht


Link naar bericht
Delen op andere sites

ben zelf even aan het knoeien met kanalen lijst

heb nu met ED8000 de SR 29000 en 21750 d'rbij gezet

misschien gaat dat beter

<img src="/ubbthreads/images/graemlins/smile.gif" alt="" /> laat het straks wel ff weten oftie het doet

Heb Hellassat2 (39E) en Amos2 (4W) d'r tot nu toe bij

had er tot gisteren meer <img src="/ubbthreads/images/graemlins/frown.gif" alt="" />

zal ff backup maken volgende keer lol!

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ben nog even wat aan het stoeien geweest en ben erachter gekomen dat als ik de virtual card uitzet in menu . 4 (is dit de EMU ?? )de ontvanger gewoon werkt .

Maar ja dan kan ik dus alleen de FTA zenders ontvangen .

hij loopt dan in ieder geval niet vast bij gecodeerde zenders.

Durf eigenlijk nog niet zo goed om er een andere firmware of kanalenlijst er in te zetten , heb de ontvanger nog maar net en zou balen zijn als ik een

dode strong overhoud zoals er zoveel in het forum staan.

Maar goed misschien dat ik binnenkort toch maar is de stoute schoenen aantrek .

Kan iemand mij misschien nog eenandere firmware aanraden (lees ook iets over BLOb en misschien zijn er nog andere FW,s die stabieler zijn .

 

Kan ik een fun of goldcard gebruiken voor irdeto e.a als de virtuel card uitstaat ?

 

 

Nog en vraagje wat betekent lock EMM in hetzelfde menu .

En is er misschien een handleiding voor deze firmware , heb wel de originele gevonden maar ik zoek dus die van de sattracker 1.2 FW

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid