Ga naar inhoud


ik geef het op ... problemen na update


Gast

Aanbevolen berichten

na maanden weer in gebruik, tijd voor een update. Na settings+emu+fcard deed niets ook geen kanalen als bvn. Terug naar oude situatie ook niets. Forum nagelezen en truucs als ..begin met originele toh + actuele settings/mikey ook geen helemaal niets. Overige instructies als emu+k, josje/kameradski allen opgevolgd... ik weet 't niet meer. Ik heb hem nog niet durven te erasen.

 

Iemand suggesties?

Link naar reactie
Delen op andere sites


Citaat:
na maanden weer in gebruik, tijd voor een update.


Voordat je met de update begon, deed je hummie het toen nog wel goed?
wel Fta kanalen.


mvrgr Satrunner <img src="/ubbthreads/images/graemlins/cool.gif" alt="" />



-------------------
Humax 5400 emu 2.0.1(josje)draaibaar matrixreloaded(1.071)
Tita en canaldigitaal kaart
Skystar 2 pc kaart
Link naar reactie
Delen op andere sites

Dan zal ik als ik jou was alles gewoon van voor af aan opnieuw doen.

Meestal doe ik het zo: eerst originele firmware met Humax uploader

Dan de settingslijst(humaxsettings.nl) en dan firmware van josje b.v(Toh 33_Hot 2.0.1) en als laatste de keybin file.

Werkt hier altijd goed op deze manier.

Anderen zullen het misschien op een andere manier doen.

 

 

mvrgr Satrunner <img src="/ubbthreads/images/graemlins/cool.gif" alt="" />

 

 

 

---------------------

Humax 5400 emu 2.0.1(josje)draaibaar matrixreloaded(1.071)

Tita en canaldigitaal kaart

Skystar 2 pc kaart

Link naar reactie
Delen op andere sites

... zojuist uitgevoerd geen resultaat. Ben van mening dat er meer aan de hand is want ik krijg al geen beeld na org.1.05 setting + settings van eerder genoemde site.

Link naar reactie
Delen op andere sites

Hallo,

 

Als je wel BVN kunt zien en de overige zenders niet, is er iets mis met je keys.

 

Heb je al geprobeerd na het schrijven van een keyfile de keys terug te lezen uit de Humax?

stap 1: Start DSR 9500 EMU Ed38.exe

stap 2: laad de laatste key.bin en schrijf deze naar de Humax

stap 3: Heel belangrijk! Zet de Humax uit d.m.v. de stand-by knop aan de voorkant - pas dan worden de keys in het flash geheugen geschreven - en zet de Humax vooral niet uit met de schakelaar aan de achterkant; dan worden de keys niet opgeslagen.

stap 4: Kies in DSR 9500 EMU Ed38.exe uit het FILE menu LOAD INTERNAL EMPTY BIN. Deze zet alle sleutels op nul.

stap 5: Klik op de knop read en kijk of de keys uit de Humax juist staan ingesteld.

 

Veel succes!

 

Doorzetters winnen meestal.

Link naar reactie
Delen op andere sites

mischien een domme vraag, maar heb je hem wel eerst met de oude software geprobeerd voordat je de nieuwe ging installeren, want het lijkt er op dat Gerdie en Alans gelijk hebben en dat je gewoon geen signaal krijgt, dus dat eerst maar eens controleren.

 

 

 

groet cobes

if freedom is outlawed, only outlaws will have freedom.

.

Gigabluequadplus, AzBoxPremiumHD+, 2x DM600 en een Denson DS1010Road

Link naar reactie
Delen op andere sites

Hallo allemaal,

 

Hij doet het weer... vraag me niet hoe maar ik probeer het uitteleggen:

 

mijn satboer heeft me geadviseerd andere files te gebruiken dan de meest genoemde in dit forum. Na TOH 3.3-2.0 JKF geen beeld maar toen kwam het ... heb ook (duitse)settings van JKF gebruikt en bij humax id 160600 ipv 00160600 ingevoerd (humbox) en toen had ik beeld. Daarna josje settings... geen beeld..., pet123 ...geen beeld. Toen maar terug en settings zelf gewijzigd geupload en weer beeld. Vreemd niet?

Daarna JKF pcm + key.bin geladen > nog steeds beeld.

 

Ben in ieder geval blij dat ie het weer doet maar vind het toch vreemd dat ik in het verleden geen problemen had met alle josje files. Ik zal wel een maandagmorgen hummie hebben want aan josje kan het niet liggen (keep the good work).

 

Andere vraag; ik hoor dat het mogelijk is weer de taquilla zenders te bekijken. Ik heb alleen beeld wanneer er reclame is. Hoe kan ik deze toch bekijken?

Link naar reactie
Delen op andere sites

Hoi,

 

heb ik ook gehad en heb toen gewoon de firmware opnieuw ingelezen,

daarnaar de key.bin. Alles werkt nu weer normaal en ook op de emu.

 

Groetjes,

Humax_Satelliet.

1x VU+ Solo 4K, 1x XTrend ET8000, 1x CT ET9000 Open PLI 4.0 - Max Plus 2100S - Max Digital 220S - Skystar II - Triax 88 Multirail 13 - 19,2 - 23,5 - 28,2 oost, 4x Alps quad LNB, Triax  88 cm schotel - 1x Moteck 2100s Rotor - Cas Interface 3 - 2x Diablo Cam Light

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...