Ga naar inhoud


Met flashwizard verdwijnen zenders of prog's?


reptovis

Aanbevolen berichten

Hallo multibooters

Ik heb het volgende probleem geconstateerd. Ik gebruik de nieuwe flashwizard 4.0. <img src="/ubbthreads/images/graemlins/grin.gif" alt="" /> Ik had als basis Hydra, met als 2e de Monsterimage. Alles werkte perfect, ook alle add-ons! Daarna heb ik met succes er meerdere op een usb stick gezet. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" /> Wat mij opviel was dat bijv. Pli op de 2e plaats kwam te staan en de Monster van de 2e naar de 3e was verdrongen, maar de volgorde kan ook gewoon een nieuwe rangorde aannemen, zodat de nieuwste image bijv. als laatste komt. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> Tot mijn verbazing waren o.a. in de Monster, RSS reader en het Weerbericht verdwenen, de rest werkte nog wel, maar nog vreemder was dat alle sat posities waren verdwenen. <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" /> Ik gebruikte dreamboxedit 1.80 om in de nieuwe images de zenders van Pet te zetten.

Hebben meerdere personen daar last van en wat kun je er tegen doen, behalve backuppen? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Reptovis

Dreambox 7000S + Maxtor 300GB + Quattro 0.3dB Lnb + Triax 110 + Sg2100/Topfield 5500 + Maxtor 300GB + Dual Lnb + Triax 90 + Sg2100 + Aston 1.07 + Xcam/Humax 5400 + MM/Reptielen/Vissen/Honden

Link naar reactie
Delen op andere sites


Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...